
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Tre vogntog fikk problemer på glatta. En mistet lappen, mens en har fått kjøreforbud</title>
      
	  	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/main-facelift-css-7.104456" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-va-css-7.104826" media="screen,print">
	  	          	  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.varden.no/facelift/css/ie9.css">
      <![endif]-->

    <meta name="robots" content="noarchive">
				<meta name="title" content="Tre vogntog fikk problemer på glatta. En mistet lappen, mens en har fått kjøreforbud">

          <link rel="canonical" href="http://www.varden.no/nyheter/tre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874" />
    <link rel="shortlink" href="http://www.varden.no/nyheter/tre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874" />
      
<meta name="description" content="Et vogntog kjørte forbi to andre vogntog som sto fast på glatt føre i Vinje i natt. Så ble han også stående fast og førerkortet ble beslaglagt. " />
<meta name="twitter:description" content="Et vogntog kj&oslash;rte forbi to andre vogntog som sto fast p&aring; glatt f&oslash;re i Vinje i natt. S&aring; ble han ogs&aring; st&aring;ende fast og f&oslash;rerkortet ble beslaglagt. ">


		        <meta property="og:title" content="Tre vogntog fikk problemer på glatta. En mistet lappen, mens en har fått kjøreforbud">
		        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Varden">
		        <meta property="og:description" content="Et vogntog kjørte forbi to andre vogntog som sto fast på glatt føre i Vinje i natt. Så ble han også stående fast og førerkortet ble beslaglagt.">
	
	
			            <meta property="og:image" content="http://www.varden.no/polopoly_fs/1.904525.1427838538!/image/1850861987.jpg_gen/derivatives/derivative_480/1850861987.jpg">
            <link rel="image_src" href="http://www.varden.no/polopoly_fs/1.904525.1427838538!/image/1850861987.jpg_gen/derivatives/derivative_480/1850861987.jpg">
			
    <meta property="og:url" content="http://www.varden.no/nyheter/tre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874">

    			 <meta property="article:published_time" content="2017-11-18T8:44:44Z"> 		 <meta property="article:modified_time" content="2017-11-18T8:59:28Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <link rel="dns-prefetch" href="//cdn.agp.no">
    <link rel="preconnect" href="//cdn.agp.no">
    <link rel="dns-prefetch" href="//adserver.adtech.de">
    <link rel="preconnect" href="//adserver.adtech.de">
    <link rel="dns-prefetch" href="//aka-cdn-ns.adtech.de">
    <link rel="preconnect" href="//aka-cdn-ns.adtech.de">
    <link rel="dns-prefetch" href="//code3.adtlgc.com">
    <link rel="preconnect" href="//code3.adtlgc.com">
    <link rel="dns-prefetch" href="//agderposten.tns-cs.net">
    <link rel="preconnect" href="//agderposten.tns-cs.net">
    <link rel="dns-prefetch" href="//cdn.cxense.com">
    <link rel="preconnect" href="//cdn.cxense.com">

	    <meta property="fb:app_id" content="135395673189522">
    <meta property="fb:pages" content="188576867917">

	    <meta name="twitter:title" content="Tre vogntog fikk problemer på glatta. En mistet lappen, mens en har fått kjøreforbud">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	    <meta name="twitter:site" content="@Varden">
    <meta name="twitter:domain" content="http://www.varden.no">

		<meta name="author" content="Tone Lensebakken">
	
		        <meta name="cXenseParse:recs:articleid" content="12195874"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="false"/>
        <meta name="cXenseParse:agm-hasimage" content="false"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="false"/>
        <meta name="cXenseParse:agm-premium" content="false"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2017-11-18T08:59:28+01:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2017-11-18T08:59:28+01:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2017-11-18T08:44:44+01:00"/>
        <meta name="cXenseParse:publishtime" content="2017-11-18T08:44:44+01:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="">
        <meta name="cXenseParse:agm-heading" content="">
	
		    <link rel="icon" href="/img/favicon/VA-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="Siste nytt fra Varden" href="http://www.varden.no/cmlink/siste-nytt-fra-varden-1.1386810?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no" href="http://www.varden.no/cmlink/varden-no-1.636824?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Nyheter" href="http://www.varden.no/cmlink/varden-no-nyheter-1.1451711?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Sport" href="http://www.varden.no/cmlink/varden-no-sport-1.1451707?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Kultur" href="http://www.varden.no/cmlink/varden-no-kultur-1.1451709?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Odd" href="http://www.varden.no/cmlink/varden-no-odd-1.863121?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.varden.no/cmlink/topp-3-1.1488076?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Varden.no" href="http://www.varden.no/cmlink/nyhetsvarsel-varden-no-1.1387283?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no -Nyheter" href="http://www.varden.no/cmlink/varden-no-nyheter-1.1060095?localLinksEnabled=false" >			<link rel="alternate" type="application/atom+xml" title="Atom - Nyheter" href="http://www.varden.no/cmlink/atom-nyheter-1.1060099?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">
<!-- Enreach -->
<script type="text/javascript" src="https://code3.adtlgc.com/js/agderposten_init.js"></script> 
<!-- /Enreach -->

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<!-- Lazy Script -->
<script type="text/javascript" src="https://s3-eu-west-1.amazonaws.com/annonseweb/adtech/script/appear.min.js"></script> 
<!-- Lazy Script -->

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "24341100" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=24341100&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->
				<meta name="viewport" content="width=1010">
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@varden"/>
		
		
      

      </head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
      <a class="logo_link" href="/">
        <img class="logo" src="http://cdn.agp.no/d/img/va/logo.svg">
      </a>
      <ul class="flyout_navigation">
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Nyheter</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/nyheter" title="" role="menuitem" class="">Nyheter</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/grenland" title="" role="menuitem" class="">Grenland</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/midt-telemark" title="" role="menuitem" class="">Midt-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/vest-telemark" title="" role="menuitem" class="">Vest-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/nyheter" title="" role="menuitem" class="">Øst-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/bypakke-grenland" title="" role="menuitem" class="">Bypakke Grenland</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Sport</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/sport" title="" role="menuitem" class="">Sport</a>
	</li>
		      			   	<li>

	        <a href="/sport/odd" title="" role="menuitem" class="">Odd</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Kultur</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/kultur" title="" role="menuitem" class="">Kultur</a>
	</li>
		      			   	<li>

	        <a href="http://detskjer.varden.no/events" title="Få oversikt over alle kommende arrangementer i Telemark" role="menuitem" class="">Det skjer</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="/magasin" title="" class="nav_section">MAGASIN</a>
	                  </li>
                 <li class="nav_section">
                  

        	<a href="http://www.varden.no/kundesenter/eavis" title="" class="nav_section">EAVIS</a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.44409">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
      <a class="menu_button" href="#Top">
        <img src="http://cdn.agp.no/d/img/va/menu_button.svg"/>
      </a>

      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.varden.no" title="" role="menuitem" class="">eAvisen</a></li>
		<li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
        <li><a href="/fordeler" title="" role="menuitem" class="">Fordeler</a></li>
		<span class="if_not__logged_in"><li><a href="https://les.varden.no" title="" role="menuitem" style="color:#B5B5B5;">Min side</a></li></span>
        <span class="if__logged_in"><li><a href="https://les.varden.no" title="" role="menuitem" class="">Min side</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.varden.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
        <span class="if_not__logged_in"><li><a href="http://www.varden.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="http://www.varden.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/nyheter" title="Nyheter" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/sport" title="Sport" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/sport/odd" title="Odd" class="">Odd</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kultur" title="Kultur" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/meninger" title="Meninger" class="">Meninger</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://detskjer.varden.no/events" title="Få oversikt over alle kommende arrangementer i Telemark" class="">Det skjer</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/sport/helterennet-2016" title="" class="">Søk på deltaker i Helterennet</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/nyheter/last-ned-vardens-app-til-iphone-eller-android-1.1423354" title="" class="">Last ned nyhetsapp</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/magasin" title="Helge- og magasinsaker" class="">Magasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/video" title="Video" class="">Varden TV</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/bildeserier" title="Bildeserier" class="">Bildeserier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://agderpostenmedier.typeform.com/to/QBTipx?environment=Varden&domain=varden" title="" class="">Send bursdagshilsen</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kundesenter/kontakt-oss/tips-oss" title="Tips oss!" class="">Tips oss!</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/webkamera" title="Webkamera" class="">Webkamera</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/v%C3%A6ret" title="" class="">Været</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/stilling" title="" class="">Stilling ledig</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/kjop-tilgang" title="" class="">Kjøp abonnement</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kundesenter" title="Kundesenter" class="">Kundesenter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://les.varden.no/" title="Min side" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kundesenter/kontakt-oss/kontakt-oss" title="Kontakt oss" class="">Kontakt oss</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/535/" title="" class="">Hus og Hjem</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/879" title="" class="">ByGuiden Porsgrunn</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/760/" title="" class="">ByGuiden Skien</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/861/" title="" class="">Kjørbekk & Rødmyrguiden</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kundesenter" title="Privatannonser" class="">Privatannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/kundesenter" title="Bedriftsannonser" class="">Bedriftsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.varden.no/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://annonsearkiv.varden.no/handel-og-tjenester/" title="Her kan du se annonser fra papirutgaven - dagens og bakover i tid." class="">Dagens papirannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://avis.derdubor.no/varden/" title="Lokale bedrifter" class="">Lokale bedrifter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/731/" title="" class="">Næringslivsmagasinet</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/792/" title="" class="">Sommeravisa</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.varden.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="http://dev.agderposten.no/eavis_crawl/images/va.jpg"></a><br>
<a href="http://eavis.varden.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a><br>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><span class="if__validated">
    <span class="if_not__error_message">
        <span class="if__logged_in">
            Hei, <span class="__customer_user_name__"></span>! <a href="http://eavis.varden.no">Les eAvisa her</a>.</span>
        </span>
    </span>
    <span class="if__error_message">
        <span class="if__has_no_token">
            Full digital tilgang til alt innhold i 1 måned for 59,- <a href="/kjop-tilgang">Få umiddelbar tilgang</a>
        </span>
        <span class="if_not__in_token_list">
            Full digital tilgang til alt innhold i 1 måned for 59,- <a href="/kjop-tilgang">Få umiddelbar tilgang</a>
        </span>
    </span>
</span></a></p>                       










        
            <div class="body_content">
          <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736579" class="fw-mod-ad"></div>
	
        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          
	    <small class="annonse">annonse</small>
    <div id="5736578" class="fw-mod-ad"></div>
	
        
                                  </div>
                      </div>
</div>
<div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          
	    <small class="annonse">annonse</small>
    <div id="5736575" class="fw-mod-ad"></div>
	
        
                </div>
          </div>

        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
	
		




			
	                        
<article class="full_article">
    <header>
      <h1>Tre vogntog fikk problemer på glatta. En mistet lappen, mens en har fått kjøreforbud</h1>
            	                                    	        	
            
	        
      <aside class="right_banner">
        <div class="banner">
            				
	    <small class="annonse">annonse</small>
    <div id="5736580" class="fw-mod-ad"></div>
	
	        </div>
      </aside>
      
      <h2 class="light">
            Et vogntog kjørte forbi to andre vogntog som sto fast på glatt føre i Vinje i natt. Så ble han også stående fast og førerkortet ble beslaglagt. 
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2017-11-18T08:44">18.11.2017 kl 08:44</time>
                            	<time class="op-modified" dateTime="2017-11-18T08:59">(Oppdatert 08:59)</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.varden.no%2Fnyheter%2Ftre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.varden.no%2Fnyheter%2Ftre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874&text=Tre+vogntog+fikk+problemer+p%C3%A5+glatta.+En+mistet+lappen%2C+mens+en+har+f%C3%A5tt+kj%C3%B8reforbud"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                     <a class="author_image"><img src="http://dev.agderposten.no/byline/avatar/vatole.jpg" alt="Tone Lensebakken " height="100" width="70"></a>           <ul class="author_details">
            <li><a href="mailto:tone.lensebakken@varden.no">Tone Lensebakken </a></li>
            <li><span class="light">Tlf:</span> 952 11 616</li>           </ul> 
                  </div>        
      </address>
    </header>
    <p>Det var klokken 03.36 at politiet fikk melding om at tre vogntog sto bom stille i en bakke ved Vinke kirke.</p>

<p>–&nbsp;Et vogntog kjørte forbi to andre vogntog som sto fast. Forbikjøring bleforetatt i motbakke, foran en kurve, i kjørefelt adskilt med midtdeler. Det var uoversiktelig og helt umulig å se om det kom noen i mot. Vogntoget kom heller ikke forbi og ble stående slik at veien ble helt stengt,&nbsp; &nbsp;opplyser Ole Jørgen Lund, operasjonsleder ved Sør Øst poitidistrikt til Varden.&nbsp;&nbsp;</p>

<p>Fører anmeldes og&nbsp; førerkort beslaglegges.</p>

<p>– Han blir avhørt nå, sier Lund.&nbsp;</p>

<p>Alle tre vogntog er utenlandske, to av dem fra Litauen.&nbsp;</p>

<p>– Et av de andre vogntogene får kjøreforbud da det ikke hadde med seg det antall kjettinger som vegtrafikkloven krever, sier Lund.&nbsp;</p>

<p>Veien skal nå være åpen igjen.&nbsp;</p>





</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.6";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.varden.no/nyheter/tre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874"></span>)
  </a>
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på varden.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>



<section class="block_910">
  <div class="fb-comments" data-href="http://www.varden.no/nyheter/tre-vogntog-fikk-problemer-pa-glatta-en-mistet-lappen-mens-en-har-fatt-kjoreforbud-1.2195874" data-width="679" data-numposts="5"></div>
</section>



	<!-- Cxense content widget: VA: Artikkel høyre desktop A/B (facelift) -->
<div id="cx_a7ced8b038fa073195800bcf217947d3fc6226ee" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: 'a7ced8b038fa073195800bcf217947d3fc6226ee',
        insertBeforeElementId: 'cx_a7ced8b038fa073195800bcf217947d3fc6226ee',
        width: 552, height: 1124, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
<div class="banner">
    	
	    <small class="annonse">annonse</small>
    <div id="5736581" class="fw-mod-ad"></div>
	
  </div>

        	<div id="cxense-row1"></div>
<script lang="text/javascript">
  function loadcx() {
    if (window.cX && window.cX.hasOwnProperty('getUserId')) {
    	$("#cxense-row1").load("http://dev.agderposten.no/cxense/va-desktop-article-bottom.php?count=12&offset=0&id="+cX.getUserId());
    } else {
      setTimeout(loadcx, 100);
    }
  };
  loadcx();
</script>    
	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2195874&amp;d=/2.28505/2.28522';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
                <div class="container_980 banners bottom_sticky">
  			<div class="bottom_banner">
  				  					
	    <small class="annonse">annonse</small>
    <div id="5736577" class="fw-mod-ad"></div>
	
  				  			</div>
		</div>
		      </div>
      <footer class="footer_bottom">
      
                          <form class="nyheter_form center" action="//varden.us15.list-manage.com/subscribe/post?u=73abc5ea00dde0fc65b317769&amp;id=0dfcecaa0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
    <label for="Nyheter_email"><strong>Få nyheter fra Telemark på e-post hver dag</strong>, meld deg på her:</label>
	<input type="email" value="" name="EMAIL" class="nyheter_email" id="mce-EMAIL" placeholder="Din e-post adresse" required>
	<input type="hidden" name="b_73abc5ea00dde0fc65b317769_0dfcecaa0a" tabindex="-1" value="">
	<ul style="display:none;">
		<li><input type="checkbox" checked="checked" value="1" name="group[1057][1]" id="mce-group[1057]-1057-0"><label for="mce-group[1057]-1057-0">Morgen</label></li>
	</ul>
	<input type="submit" value="SEND" name="subscribe" id="mc-embedded-subscribe" class="dark_blue_button">
</form>

    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="http://cdn.agp.no/d/img/va/logo.svg">
        </a>
        <a class="tips_oss" href="http://www.varden.no/kundesenter/kontakt-oss/tips-oss-24">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør:</h4>
            <p class="padded_bottom">Tom Erik Thorsen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4735543000">35 54 30 00</a></p>
            <p><a href="http://les.varden.no/">Min side</a> | <a href="http://www.varden.no/kundesenter">Kundesenter</a> | <a href="http://www.varden.no/kundesenter">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Klostergata 30,<br>
              3724 SKIEN
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="mailto:redaksjonen@varden.no">redaksjonen@varden.no</a></li>
              <li><a href="mailto:kundeservice@varden.no">kundeservice@varden.no</a></li>
              <li><a href="mailto:annonse@varden.no">annonse@varden.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 2873, Kjørbekk<br>
              3702 SKIEN
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Varden AS c/o Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Varden. Alt innhold er opphavsrettlig beskyttet. Varden arbeider etter Vær <a>Varsom-plakatens</a> regler for god presseskikk.
    <a href="http://presse.no/pfu/">Pressens faglige utvalg</a> / <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a> / <a href="http://www.varden.no/kundesenter/agderposten-medier-og-personvern-1.1438815">Personvern</a> og <a href="http://www.varden.no/kundesenter/informasjonskapsler-cookies-1.1438814">informasjonskapsler</a></aside>        
        </footer>

      <!-- Denne må avklares - venter på tilbakemelding -->
      <script src="http://cdn.agp.no/d/js/jquery-3.1.1.min.js"></script>
      <script type="text/javascript" src="http://cdn.agp.no/data/js/membership.min.js"></script>

      <!-- Site scripts here -->
      <script src="http://cdn.agp.no/d/js/stickyfill.min.js" ></script>
      <script src="http://cdn.agp.no/d/js/application.js" ></script>
      <!-- end site scripts-->
      
                    <script src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js" type="text/javascript"></script>
        <script>ADTECH.config.page = {
            protocol: 'http',
            server: 'adserver.adtech.de',
            network: '1676.1',
            pageid: '784277',
            kv: {}, // add this!
            params: { loc: '100' }
        };

        if (typeof(enreachresp) == 'undefined')
        {
         window.enreachresp = '';
        } else {
        var b = window.enreachresp.match(/([a-zA-Z0-9]+)\=(([a-zA-Z0-9]|:)+)/g);
        for (var i = 0; i < b.length; i++) {
            var d = b[i].split('=');
            ADTECH.config.page.kv[d[0].split('kv')[1]] = d[1];
        };
        }
        
                    
                          
	ADTECH.config.placements[5736575] = {sizeid:1744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736575});
        
                      if(showSkyscrapers()){
                      
                          
	ADTECH.config.placements[5736579] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736579});
        
                                      
                          
	ADTECH.config.placements[5736578] = {sizeid:339,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736578});
        
                        }
                        
                                    
                          
	ADTECH.config.placements[5736580] = {sizeid:4950,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736580});
        
                                              
                          
	ADTECH.config.placements[5736581] = {sizeid:744,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736581});
        
                                  
                    
	ADTECH.config.placements[5736577] = {sizeid:1574,params:{alias:'',target:'_blank'} };
    ADTECH.enqueueAd({placement: 5736577});
                
        ADTECH.executeQueue();
        </script>
      
      


	<script>
ADTECH.config.placements[5736534] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6435017] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5736536] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5736531] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6370803] = {sizeid:3927,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[5736535] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533868] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533866] = {sizeid:3218,params:{alias:'',target:'_blank'} };
ADTECH.config.placements[6533867] = {sizeid:3218,params:{alias:'',target:'_blank'} };
</script>

<script>
appear({elements:function(){return [document.getElementById("5736534")]},appear:function(){ADTECH.loadAd(5736534)},bounds:300});
appear({elements:function(){return [document.getElementById("6435017")]},appear:function(){ADTECH.loadAd(6435017)},bounds:300});
appear({elements:function(){return [document.getElementById("5736536")]},appear:function(){ADTECH.loadAd(5736536)},bounds:300});
appear({elements:function(){return [document.getElementById("5736531")]},appear:function(){ADTECH.loadAd(5736531)},bounds:300});
appear({elements:function(){return [document.getElementById("6370803")]},appear:function(){ADTECH.loadAd(6370803)},bounds:300});
appear({elements:function(){return [document.getElementById("5736535")]},appear:function(){ADTECH.loadAd(5736535)},bounds:300});
appear({elements:function(){return [document.getElementById("6533868")]},appear:function(){ADTECH.loadAd(6533868)},bounds:300});
appear({elements:function(){return [document.getElementById("6533866")]},appear:function(){ADTECH.loadAd(6533866)},bounds:300});
appear({elements:function(){return [document.getElementById("6533867")]},appear:function(){ADTECH.loadAd(6533867)},bounds:300});
</script>

<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.varden.no/static/js/papir-connector.js"></script>
<script async type="text/javascript" src="https://alpha.varden.no/static/js/papir-validator.js"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
     
<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

<!-- Cxense script begin --> 
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '9222278071767512876']);
cX.callQueue.push(['sync','adform']);
function pushQueue(){if(window.hasOwnProperty("polopoly")){var e=polopoly.cookie.get("user");e&&cX.callQueue.push(['addExternalId',{'id':e.slice(1,-1),'type':'agm'}])}else setTimeout(pushQueue,10)}pushQueue();
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script'); 
</script>
<!-- Cxense script end -->

 <!-- Enreach -->
<script type="text/javascript" src="http://code3.adtlgc.com/js/agderposten_ar.js"></script>
<!-- /Enreach -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-49045652-1', 'varden.no');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
  ga('apminnsikt.send', 'pageview');
</script>

<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '128289811096514');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=128289811096514&ev=PageView&noscript=1"
/></noscript>
<script>
　cX.callQueue.push(['invoke', function() {
　　var segments = cX.getUserSegmentIds({ persistedQueryId: '12a8a51d3c22ad6043d1fafa81ea89316ff7b5cd' });
　　fbq('trackCustom', 'CxSegments', {segmentIds: segments});
　}]);
</script>
<!-- End Facebook Pixel Code -->


	
		
			
											
								        		
	<!-- TNS Målinger Varden START-->
<script src="http://cdn.agp.no/data/js/agdspring.js"
onload="
var measurement =
  {
   's' : 'agderposten',
    'cp' : 'varden/Nyheter',
    'url' : window.location.toString()
 };
agdspring.c(measurement);
"></script>
<noscript><img src="http://agderposten.tns-cs.net/j0=,,,;+,cp=varden/Nyheter+url=www.varden.no/Nyheter;;;"></noscript>
<!-- TNS Målinger Varden END-->

<!-- Begin TNS UniSpring rev 08.11.2013 -->
<script src="http://cdn.agp.no/data/js/unispring.js"
async
onload="
var measurement =
  {
   's' : 'amedia',
    'cp' : 'kunder/www.varden.no/Nyheter',
    'url' : window.location.toString()
 };
unispring.c(measurement);
"></script>
<noscript><img width="1" height="1" src="http://amedia.tns-cs.net/j0=,,,;+,cp=kunder/www.varden.no/Nyheter+URL=;;;" alt="" /></noscript>
<!-- End TNS UniSpring rev 08.11.2013 -->
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>