
	<!doctype html>
<html lang="no">
    
    
<head>
      <meta charset="utf-8">
      <meta http-equiv="x-ua-compatible" content="ie=edge">
      <meta name="viewport" content="width=device-width, initial-scale=1.0">
      <title>Hytte i full fyr</title>
      
	  	    	  				<link rel="stylesheet" type="text/css" href="/cmlink/validator-papir-7.104741" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/main-facelift-css-7.104456" media="screen,print">
	  				<link rel="stylesheet" type="text/css" href="/cmlink/custom-va-css-7.104826" media="screen,print">
	  	                        	  	  
      <!--[if ie 9]>
        <link rel="stylesheet" href="http://www.varden.no/facelift/css/ie9.css">
      <![endif]-->
    <link rel="dns-prefetch" href="//cdn.agderposten.no">
<link rel="preconnect" href="//cdn.agderposten.no" crossorigin>
<link rel="dns-prefetch" href="//adserver.adtech.de">
<link rel="preconnect" href="//adserver.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//aka-cdn.adtech.de">
<link rel="preconnect" href="//aka-cdn.adtech.de" crossorigin>
<link rel="dns-prefetch" href="//code3.adtlgc.com">
<link rel="preconnect" href="//code3.adtlgc.com" crossorigin>
<link rel="dns-prefetch" href="//cdn.cxense.com">
<link rel="preconnect" href="//cdn.cxense.com" crossorigin>
<link rel="dns-prefetch" href="//track.adform.net">
<link rel="preconnect" href="//track.adform.net" crossorigin>
<link rel="dns-prefetch" href="//adx.adform.net">
<link rel="preconnect" href="//adx.adform.net" crossorigin>
    <meta name="robots" content="noarchive">
				<meta name="title" content="Hytte i full fyr">

          <link rel="canonical" href="https://www.varden.no/nyheter/hytte-i-full-fyr-1.2603015" />
    <link rel="shortlink" href="https://www.varden.no/nyheter/hytte-i-full-fyr-1.2603015" />
      
<meta name="description" content="Natt til torsdag brant det i en hytte og en fryseboks i Skien. " />
<meta name="twitter:description" content="Natt til torsdag brant det i en hytte og en fryseboks i Skien. ">

    
<meta name="news_keywords" content="Telemark, nyheter, sport, kultur, journalistikk, artikkler, avis" />

		        <meta property="og:title" content="Hytte i full fyr">
		        <meta property="og:type" content="article">
        <meta property="og:site_name" content="Varden">
		
	        <meta property="og:description" content="Natt til torsdag brant det i en hytte og en fryseboks i Skien.">
	
	
	        <meta property="og:image" content="https://www.varden.no/polopoly_fs/1.2603016.1552540813!/image/1549612962.jpeg_gen/derivatives/derivative_480/1549612962.jpeg">
        <link rel="image_src" href="http://www.varden.no/polopoly_fs/1.2603016.1552540813!/image/1549612962.jpeg_gen/derivatives/derivative_480/1549612962.jpeg">
	
    <meta property="og:url" content="https://www.varden.no/nyheter/hytte-i-full-fyr-1.2603015">

    			 <meta property="article:published_time" content="2019-03-14T6:37:33Z"> 		 <meta property="article:modified_time" content="2019-03-14T7:01:14Z"> 		 <meta property="article:tag" content="Nyheter"> 	
	    <meta property="fb:app_id" content="293204841292727">
    <meta property="fb:pages" content="188576867917">

	    <meta name="twitter:title" content="Hytte i full fyr">
    <meta name="twitter:description" content="">
    <meta name="twitter:card" content="summary">
	        <meta name="twitter:image:src" content="http://www.varden.no/polopoly_fs/1.2603016.1552540813!/image/1549612962.jpeg_gen/derivatives/derivative_580/1549612962.jpeg">
	    <meta name="twitter:site" content="@Varden">
    <meta name="twitter:domain" content="http://www.varden.no">

		<meta name="author" content="Caroline TarAngen">
	
		        <meta name="cXenseParse:recs:articleid" content="12603015"/>
        <meta name="cXenseParse:recs:agm-hasimage" content="true"/>
        <meta name="cXenseParse:agm-hasimage" content="true"/>
        <meta name="cXenseParse:recs:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:agm-hasvideo" content="false"/>
        <meta name="cXenseParse:recs:agm-articletype" content="article"/>
        <meta name="cXenseParse:agm-articletype" content="article"/>
        <meta name="cXenseParse:recs:agm-hascomments" content="true"/>
        <meta name="cXenseParse:agm-hascomments" content="true"/>
        <meta name="cXenseParse:recs:agm-premium" content="false"/>
        <meta name="cXenseParse:agm-premium" content="false"/>
        <meta name="cXenseParse:recs:agm-modifiedtime" content="2019-03-14T07:01:14+01:00"/>
        <meta name="cXenseParse:agm-modifiedtime" content="2019-03-14T07:01:14+01:00"/>
        <meta name="cXenseParse:recs:publishtime" content="2019-03-14T06:37:33+01:00"/>
        <meta name="cXenseParse:publishtime" content="2019-03-14T06:37:33+01:00"/>
        <meta name="cXenseParse:recs:agm-location" content=""/>
        <meta name="cXenseParse:agm-location" content=""/>
        <meta name="cXenseParse:recs:agm-heading" content="Hytte i full fyr">
        <meta name="cXenseParse:agm-heading" content="Hytte i full fyr">
                    <meta name="cXenseParse:recs:taxonomy" content=""/>
            <meta name="cXenseParse:taxonomy" content=""/>
        	
    <!-- AGM AGREEMENT AGENT // -->
<script>
    window.agreementAgentConfiguration = {
        debug: false,
        isDisabled: false,
        automaticallyDisplayAgreementPrompt: false,
        scripts: {
            COMSCORE: {CLIENT_ID: '24341100'},
            CXENSE: {SITE_ID: '9222278071767512876'},
            FACEBOOK: {PIXEL_ID: '128289811096514'}
        }
    };
</script>

<link rel="stylesheet" href="https://static.samtykker.agdermedia.no/agent.css" />
<script src="https://static.samtykker.agdermedia.no/agent.js"></script>
<script src="https://static.samtykker.agdermedia.no/user.js"></script>
<!-- // AGM AGREEMENT AGENT -->

<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=128289811096514&ev=PageView&noscript=1"
/></noscript>

<noscript>
<img src="https://sb.scorecardresearch.com/p?c1=2&c2=24341100&cs_ucfr=0&cv=2.0&cj=1">
</noscript>

		    <link rel="icon" href="/img/favicon/VA-icon-32.png">

				<link rel="alternate" type="application/rss+xml" title="Siste nytt fra Varden" href="http://www.varden.no/cmlink/siste-nytt-fra-varden-1.1386810?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no" href="http://www.varden.no/cmlink/varden-no-1.636824?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Nyheter" href="http://www.varden.no/cmlink/varden-no-nyheter-1.1451711?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Sport" href="http://www.varden.no/cmlink/varden-no-sport-1.1451707?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Kultur" href="http://www.varden.no/cmlink/varden-no-kultur-1.1451709?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no - Odd" href="http://www.varden.no/cmlink/varden-no-odd-1.863121?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Topp 3" href="http://www.varden.no/cmlink/topp-3-1.1488076?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Nyhetsvarsel Varden.no" href="http://www.varden.no/cmlink/nyhetsvarsel-varden-no-1.1387283?localLinksEnabled=false" >			<link rel="alternate" type="application/rss+xml" title="Varden.no -Nyheter" href="http://www.varden.no/cmlink/varden-no-nyheter-1.1060095?localLinksEnabled=false" >			<link rel="alternate" type="application/atom+xml" title="Atom - Nyheter" href="http://www.varden.no/cmlink/atom-nyheter-1.1060099?localLinksEnabled=false" >				<meta name="viewport" content="width=1010">

<!-- Amedia Google -->
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- Amedia Google -->
				<meta name="viewport" content="width=1010">
<meta name="twitter:card" content="summary"/>
<meta name="twitter:site" content="@varden"/>
	
		
      

      
	 <script type="text/javascript" src="https://annonseweb.agderposten.no/adtech/script/appear.min.js"></script>
<script type="text/javascript" src="https://annonseweb.agderposten.no/js/prebid1.37.0.js" async></script>
<script type="text/javascript" src="https://aka-cdn.adtech.de/dt/common/DAC.js"></script>

<script>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</script>

<script>
var PREBID_TIMEOUT = 1200;

pbjs.que.push(function() {
    pbjs.aliasBidder("adform","Amedia-Adform");
    pbjs.enableAnalytics({
        provider: 'roxot',
        options: {
            publisherIds: ["2f215582-640d-4362-a5fd-8ced047c8b18"]
        }
    });

    pbjs.setConfig({
      "currency": {
      "adServerCurrency": "NOK",
      "granularityMultiplier": 1,
      "rates": { "EUR": { "NOK": 10}, "USD": { "NOK": 9}}
     },

        bidderSequence: 'random',
        priceGranularity: customGranularity,
    });

        pbjs.addAdUnits(adUnits);
        pbjs.requestBids({
            bidsBackHandler: sendAdserverRequest
        });
    });

    function sendAdserverRequest() {
        if (pbjs.adserverRequestSent) return;
        pbjs.adserverRequestSent = true;
              
        var targetingParams = pbjs.getAdserverTargeting();
        console.log('Bid responses:', pbjs.getBidResponses());
        console.log('Targeting params:', targetingParams);

        for (var slot in targetingParams) {
            if (targetingParams.hasOwnProperty(slot)) {
              var paramsObj = {
                target: '_blank',
                loc: '100'
               };

              paramsObj['kvbidder'] = targetingParams[slot]['hb_bidder'];
              paramsObj['kvbucket'] = targetingParams[slot]['hb_pb'];
              paramsObj['winningadid'] = targetingParams[slot]['hb_adid'];

              ADTECH.config.placements[slot] = {};
              ADTECH.config.placements[slot].params = paramsObj;
            }
          }
      }

    setTimeout(function() {
         ADTECH.config.website = {
          protocol: 'https',
          server: 'adserver.adtech.de',
          network: '1676.1',
          fif: { usefif: true },
          kv: {},
        };
        sendAdserverRequest();
        appear({elements:function(){return [document.getElementById("5736534")]},appear:function(){ADTECH.loadAd(5736534)},bounds:220});
        appear({elements:function(){return [document.getElementById("6370803")]},appear:function(){ADTECH.loadAd(6370803)},bounds:220});
        appear({elements:function(){return [document.getElementById("6435017")]},appear:function(){ADTECH.loadAd(6435017)},bounds:220});
        appear({elements:function(){return [document.getElementById("5736536")]},appear:function(){ADTECH.loadAd(5736536)},bounds:220});
        appear({elements:function(){return [document.getElementById("6595160")]},appear:function(){ADTECH.loadAd(6595160)},bounds:220});
        appear({elements:function(){return [document.getElementById("5736531")]},appear:function(){ADTECH.loadAd(5736531)},bounds:220});
        appear({elements:function(){return [document.getElementById("5736535")]},appear:function(){ADTECH.loadAd(5736535)},bounds:220});
        appear({elements:function(){return [document.getElementById("6533868")]},appear:function(){ADTECH.loadAd(6533868)},bounds:220});
        appear({elements:function(){return [document.getElementById("6533866")]},appear:function(){ADTECH.loadAd(6533866)},bounds:220});
        appear({elements:function(){return [document.getElementById("6533867")]},appear:function(){ADTECH.loadAd(6533867)},bounds:220});
        appear({elements:function(){return [document.getElementById("6645317")]},appear:function(){ADTECH.loadAd(6645317)},bounds:220});
        appear({elements:function(){return [document.getElementById("6647358")]},appear:function(){ADTECH.loadAd(6647358)},bounds:220});
        appear({elements:function(){return [document.getElementById("6549080")]},appear:function(){ADTECH.loadAd(6549080)},bounds:220});
        appear({elements:function(){return [document.getElementById("6549078")]},appear:function(){ADTECH.loadAd(6549078)},bounds:220});
        appear({elements:function(){return [document.getElementById("6549079")]},appear:function(){ADTECH.loadAd(6549079)},bounds:220});
        appear({elements:function(){return [document.getElementById("6648081")]},appear:function(){ADTECH.loadAd(6648081)},bounds:220});
        appear({elements:function(){return [document.getElementById("6648080")]},appear:function(){ADTECH.loadAd(6648080)},bounds:220});
        appear({elements:function(){return [document.getElementById("6648082")]},appear:function(){ADTECH.loadAd(6648082)},bounds:220});
  
        appear({elements:function(){return [document.getElementById("5723297")]},appear:function(){ADTECH.loadAd(5723297)},bounds:200});
        if(showSkyscrapers()){
        appear({elements:function(){return [document.getElementById("5723298")]},appear:function(){ADTECH.loadAd(5723298)},bounds:100});
        appear({elements:function(){return [document.getElementById("5723295")]},appear:function(){ADTECH.loadAd(5723295)},bounds:100});
        }
  
    }, PREBID_TIMEOUT);
</script></head>    
    <body id="Top" >
	        
                          	<ul class="top_navigation">
    	<li class="inline_menu_item">

        	<a href="/hjernetrim/dagens-kryssord/dagens-kryssord-1.2488712" title="" class="">Dagens kryssord</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/eiendomsoverdragelser" title="" class="">Eiendomsoverdragelser</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/fordeler" title="" class="">Varden Fordel</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/motor" title="" class="">Motor</a>
	</li>
    	<li class="inline_menu_item">

        	<a href="/podkast" title="" class="">Podkast</a>
	</li>
  </ul>

<div class="main_navigation">
  <div class="flexStrip">
    <div class="flexStrip">
              <a class="logo_link" href="/">
<img class="logo" src="https://cdn.agp.no/d/img/va/logo.svg">
</a>
            <ul class="flyout_navigation">
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Nyheter</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/nyheter" title="" role="menuitem" class="">Nyheter</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/grenland" title="" role="menuitem" class="">Grenland</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/midt-telemark" title="" role="menuitem" class="">Midt-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/vest-telemark" title="" role="menuitem" class="">Vest-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/nyheter" title="" role="menuitem" class="">Øst-Telemark</a>
	</li>
		      			   	<li>

	        <a href="/nyheter/bypakke-grenland" title="" role="menuitem" class="">Bypakke Grenland</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Sport</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/sport" title="" role="menuitem" class="">Sport</a>
	</li>
		      			   	<li>

	        <a href="/sport/odd" title="" role="menuitem" class="">Odd</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  <a class="nav_section_title" href="#">Kultur</a>
         <div class="flyout_navigation_dropdown">
            <ul class="flyout_navigation_dropdown_list">              
                            			   	<li>

	        <a href="/kultur" title="" role="menuitem" class="">Kultur</a>
	</li>
		      			   	<li>

	        <a href="https://detskjer.varden.no/events" title="Få oversikt over alle kommende arrangementer i Telemark" role="menuitem" class="">Det skjer</a>
	</li>
		                  </ul>
         </div>
                  </li>
                 <li class="nav_section">
                  

        	<a href="http://eavis.varden.no/" title="" class="nav_section">EAVIS</a>
	                  </li>
              </ul>

    </div>

    <div class="flexStrip">
      	  	      <form class="menu_search_form flexStrip" action="/søk/7.44409">
        <input type="search" name="q" placeholder="Søk">
        <button type="submit"><img src="/facelift/img/search.svg"/></button>
      </form>
      	      
              <a class="menu_button" href="#Top">
    <img src="https://cdn.agp.no/d/img/ap/menu_button.svg">
</a>
      
      <a class="min_side_button" href="#min_side">
  <svg width="38px" height="38px" viewBox="1394 29 38 38" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <g id="Min-side" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1394.000000, 29.000000)">
      <circle class="min_side_bakgrunn" cx="19" cy="19" r="19"></circle>
      <g class="min_side_ikon" transform="translate(8.941176, 7.823529)" fill="#FFFFFF">
        <g id="head">
            <path d="M10.0588235,13.1202046 C12.4884485,13.1202046 14.8440993,13.5422379 16.5220368,14.277844 C17.9579338,14.9076138 18.4411765,15.5671228 18.4411765,15.7715793 L18.4411765,17.4936061 C18.4411765,17.9759923 18.0652279,18.3682864 17.6029412,18.3682864 L2.51470588,18.3682864 C2.05241912,18.3682864 1.67647059,17.9759923 1.67647059,17.4936061 L1.67647059,15.7648005 C1.67647059,15.561 2.15950368,14.9030217 3.59435294,14.2752199 C5.27166176,13.5411445 7.62794118,13.1202046 10.0588235,13.1202046 L10.0588235,13.1202046 Z M10.0588235,11.370844 C4.50341912,11.370844 0,13.3484962 0,15.7648005 L0,17.4936061 C0,18.9433887 1.12533088,20.1176471 2.51470588,20.1176471 L17.6029412,20.1176471 C18.9923162,20.1176471 20.1176471,18.9433887 20.1176471,17.4936061 L20.1176471,15.7715793 C20.1176471,13.3552749 15.6142279,11.370844 10.0588235,11.370844 L10.0588235,11.370844 L10.0588235,11.370844 Z" id="Shape"></path>
            <path d="M10.0588235,0 C7.28112132,0 5.02941176,2.34960997 5.02941176,5.24808184 L5.02941176,7.87212276 C5.02941176,10.7705946 7.28112132,13.1202046 10.0588235,13.1202046 C12.8365257,13.1202046 15.0882353,10.7705946 15.0882353,7.87212276 L15.0882353,5.24808184 C15.0882353,2.34960997 12.8365257,0 10.0588235,0 L10.0588235,0 Z M13.4117647,7.87212276 C13.4117647,9.80429156 11.9106949,11.370844 10.0588235,11.370844 C8.20716176,11.370844 6.70588235,9.80429156 6.70588235,7.87212276 L6.70588235,5.24808184 C6.70588235,3.31591304 8.20716176,1.74936061 10.0588235,1.74936061 C11.9106949,1.74936061 13.4117647,3.31591304 13.4117647,5.24808184 L13.4117647,7.87212276 L13.4117647,7.87212276 Z" id="Shape"></path>
        </g>
      </g>
    </g>
  </svg>
</a>

<div class="user_flyout_navigation_dropdown">
    <ul class="flyout_navigation_dropdown_list nav_section">
        <li><a href="http://eavis.varden.no" title="" role="menuitem" class="">eAvisen</a></li>
		<li><a href="/kundesenter" title="" role="menuitem" class="">Kundesenter</a></li>
        <li><a href="/fordeler" title="" role="menuitem" class="">Fordeler</a></li>
		<span class="if_not__logged_in"><li><a href="https://les.varden.no" title="" role="menuitem" style="color:#B5B5B5;">Min side</a></li></span>
        <span class="if__logged_in"><li><a href="https://les.varden.no" title="" role="menuitem" class="">Min side</a></li></span>
		<span class="if_not__logged_in"><li><a href="https://les.varden.no/registrering?show=connection-and-send">Lag digital bruker</a></li></span>
		<li><a href="/privacy/" title="Personvern" role="menuitem" class="">Personvern</a></li>
        <span class="if_not__logged_in"><li><a href="http://www.varden.no/membership/loginpapir">Logg inn</a></li></span>
        <span class="if__logged_in"><li><a href="http://www.varden.no/membership/logoutpapir" id="user_link_logout">Logg ut</a></li></span>
    </ul>
</div>
    </div>
  </div>
  <nav class="main_nav_area">
  <hr class="thin_blue_line">
  <div class="main_area">
  <div class="left_nav">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/nyheter" title="Nyheter" class="">Nyheter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport" title="Sport" class="">Sport</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/sport/odd" title="Odd" class="">Odd</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kultur" title="Kultur" class="">Kultur</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/meninger" title="Meninger" class="">Meninger</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://detskjer.varden.no/events" title="Få oversikt over alle kommende arrangementer i Telemark" class="">Det skjer</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://www.varden.no/nyheter/last-ned-vardens-app-til-iphone-eller-android-1.1423354" title="" class="">Last ned nyhetsapp</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/magasin" title="Helge- og magasinsaker" class="">Magasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/tv" title="Video" class="">Varden TV</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/bildeserier" title="Bildeserier" class="">Bildeserier</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://www.varden.no/kundesenter/kontakt-oss/kontakt-oss" title="Tips oss!" class="">Tips oss!</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/webkamera" title="Webkamera" class="">Webkamera</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/v%C3%A6ret" title="" class="">Været</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/stilling" title="" class="">Stilling ledig</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.agderpostenmedier.no/" title="" class="">Om Agderposten Medier</a>
	</li>      	      	
            </ul>
          </div>
  </div>
  <div class="right_nav ">
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="/kjop-tilgang" title="" class="">Kjøp abonnement</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="Kundesenter" class="">Kundesenter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://les.varden.no/" title="Min side" class="">Min side</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter/kontakt-oss/kontakt-oss-1.1107279" title="Kontakt oss" class="">Kontakt oss</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.e-pages.dk/agderpostenmagasiner/2084854871/" title="" class="">Kjørbekk & Rødmyrguiden</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://www.e-pages.dk/agderpostenmagasiner/2084854939/" title="" class="">Vinteravisen</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.e-pages.dk/agderpostenmagasiner/2084854887/" title="" class="">Næringslivsmagasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://landingssider.agrafisk.no/varden-julelotteriet-2018/" title="" class="">Julelotteriet 2018</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
            <ul class="group">
            	  <li>

        	<a href="https://agderpostenmedier.typeform.com/to/QBTipx?environment=Varden&domain=varden" title="" class="">Send hilsen</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="Privatannonser" class="">Privatannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/kundesenter" title="Bedriftsannonser" class="">Bedriftsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="/dodsannonser" title="" class="">Dødsannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://annonsearkiv.varden.no/handel-og-tjenester/" title="Her kan du se annonser fra papirutgaven - dagens og bakover i tid." class="">Dagens papirannonser</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="http://avis.derdubor.no/varden/" title="Lokale bedrifter" class="">Lokale bedrifter</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.e-pages.dk/agderpostenmagasiner/904/" title="" class="">Bilmagasin</a>
	</li>      	      	
            </ul>
            <ul class="group">
            	  <li>

        	<a href="https://www.e-pages.dk/agderpostenmagasiner/2084854802/" title="" class="">Sommeravis</a>
	</li>      	      	
            </ul>
          </div>
    <div class="column">
              <div class="column">
<a href="http://eavis.varden.no/"><img style="box-shadow: 0px 0px 10px #999;padding: 5px;border-radius: 3px;margin-bottom:6px;" alt="eAvis" width="165" height="239" src="https://www.e-pages.dk/varden/teasers/small.jpg"></a><br>
<a href="http://eavis.varden.no/" style="padding: 10px 0px;background: #359EE7;color: #fff;border-radius: 5px;width: 175px;display: block;text-align: center;">Les dagens eAvis</a><br>
</div>          </div>
  </div>
  </div>
</nav>
</div>

<p class="sub_navigation"><span class="if__validated">
	<span class="if_not__error_message">
       <span class="if__subscription_active">
            Hei, <span class="__customer_user_name__"></span>! <span id="subscriptionActiveString">Les eAvisa her</span>.</span>
       </span>
    </span>
    <span class="if__error_message">
         <span class="if_not__subscription_active">
            Full digital tilgang i <a href="/kjop-tilgang">5 uker for kun 5 kroner</a>
         </span>
    </span>        
</span>

<script>
var subscriptionActiveStrings = [
  "Hver uke får du som abonnent tilgang til over 100 + artikler. Takk for at du abonnerer!",
  "Som abonnent av Varden kan du nå løse ny kryssord hver dag! <a href='http://www.varden.no/hjernetrim/dagens-kryssord/dagens-kryssord-1.2488712' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Kryssord', {transport: 'beacon'});\">Løs dagens kryssord her</a>",
  "Har du forsøkt Vardens nyhetsapp? Som abonnent kan du laste den ned helt gratis! <a href='http://app.digitaltrafikk.no/varden/' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Lese mer om nyhetsapp', {transport: 'beacon'});\">Les mer her</a>",
  "Har vi oppdaterte kontaktopplysninger på deg? <a href='https://les.varden.no/profil' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Sjekke kontaktopplysninger', {transport: 'beacon'});\">Sjekk her</a>",
  "Vet du at du som abonnerer kan sende bursdagshilsen gratis i avisa? <a href='https://agderpostenmedier.typeform.com/to/QBTipx?environment=Varden&domain=varden' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Sende hilsen', {transport: 'beacon'});\">Send inn her</a>",
  "Husk at du også kan lese papiravisen digitalt. <a href='/eavis' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Lese eAvis', {transport: 'beacon'});\">Les eAvisen her</a>",
  "Lurer du på hva du skal gjøre i ettermiddag? Sjekk alternativene i <a href='http://detskjer.varden.no' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Det Skjer-kalender', {transport: 'beacon'});\">aktivitetskalenderen vår «Det skjer»</a>",
  "Følger du Varden på Facebook? Her deler vi nyheter, kommentarer og premier til våre abonnenter! <a href='https://www.facebook.com/vardenno/' target='_blank' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Facebook', {transport: 'beacon'});\">Gå til Facebook-siden vår</a>",
  "Har det blitt solgt eiendommer i ditt nabolag? <a href='http://www.varden.no/eiendomsoverdragelser' onclick=\"ga('send', 'event', 'header-desktop', 'Klikk link', 'Eiendomsoverdragelser', {transport: 'beacon'});\">Sjekk prisene her</a>"
]

var subscrioptionActiveRandomItems = subscriptionActiveStrings[Math.floor(Math.random()*subscriptionActiveStrings.length)];

document.getElementById('subscriptionActiveString').innerHTML = subscrioptionActiveRandomItems;
</script>
</a></p>                       










        
            <div class="body_content">
        <div class="sticky">
          <div class="container_980 banners ">
                        <div class="banner_180 left">
                                    
                          <small class="annonse">annonse</small>
<div id="5723298" class="fw-mod-ad ads"></div>        
                                  </div>
                                    <div class="banner_180 right">
                                    
                          <small class="annonse">annonse</small>
<div id="5723295" class="fw-mod-ad ads"></div>        
                                  </div>
                      </div>
</div>
<div class="container_980 banners post_sticky ">
                    <div class="top_banner ">
            
                          <small class="annonse">annonse</small>
<div id="5723297" class="fw-mod-ad ads"></div>        
                </div>
          </div>        
        <div class="container_980 ">
          <div id="fb-root"></div>
                      


	
		
		




			
	                        
<article class="full_article">
    <header>
      <h1>Hytte i full fyr</h1>
            	                                    	        	
            <figure class="teaser_image">
        


		
    
    	    		<img title='Hyttebrann' height='550' alt='Hyttebrann' width='980' src='/polopoly_fs/1.2603016.1552540813!/image/1549612962.jpeg_gen/derivatives/facelift_980/1549612962.jpeg' />            
            <figcaption class="sub_caption">
        	<strong>Hyttebrann</strong>:   (Foto: Geir Norendal)        </figcaption>
        <a class="expand_button" href="#">
          <svg width="46px" height="28px" viewBox="1072 540 46 28" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    		<rect id="Rectangle-4" stroke="none" fill-opacity="0.396484375" fill="#000000" fill-rule="evenodd" x="1072" y="540" width="46" height="28"></rect>
    		<g id="1474462031_tiny-arrows-diagonal-4" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" transform="translate(1079.000000, 546.000000)">
        		<g id="Layer_1" fill="#FFFFFF">
            		<g id="Group">
               			<polygon class="arrow" fill-opacity="0.696444746" points="20 0 24 3.992 18 10 22 14 28 8 32 12 32 0"></polygon>
               			<polygon class="arrow" fill-opacity="0.703323143" points="9.999 2 4 8 0 4 0 16 11.999 16 7.999 12.012 14 6"></polygon>
            		</g>
        		</g>
    		</g>
		</svg>
        </a>
      </figure>
	        
	        
      <aside class="right_banner">
        <div class="banner">
            		        </div>
                                    <small class="annonse">annonse</small>
<center>
<div id="6370803" class="fw-mod-ad ads"></div>
</center>
<br>                          </aside>
      
      <h2 class="light">
            Natt til torsdag brant det i en hytte og en fryseboks i Skien. 
      </h2>
      <address class="info_area" >
        <div class="info flexStrip">
          <div class="place_time">
            <h4 class="title"></h4>
            <small class="lighter time">
              <time class="op-published" dateTime="2019-03-14T06:37">14.03.2019 kl 06:37</time>
                            	<time class="op-modified" dateTime="2019-03-14T07:01">(Oppdatert 07:01)</time>
                          </small>
          </div>
          <ul class="social_media"><li class="inline_block"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.varden.no%2Fnyheter%2Fhytte-i-full-fyr-1.2603015"><svg width="32px" height="32px" viewBox="384 433 32 32" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M403.428,449.006 L401.186,449.006 L401.186,457 L397.864,457 L397.864,449.006 L396.284,449.006 L396.284,446.182 L397.864,446.182 L397.864,444.354 C397.864,443.045 398.485,441 401.216,441 L403.677,441.01 L403.677,443.752 L401.891,443.752 C401.6,443.752 401.186,443.897 401.186,444.522 L401.186,446.182 L403.719,446.182 L403.428,449.006 L403.428,449.006 Z M400,433 C391.164,433 384,440.164 384,449 C384,457.838 391.164,465 400,465 C408.837,465 416,457.838 416,449 C416,440.164 408.837,433 400,433 L400,433 Z" id="Fill-574" stroke="none" fill="#35568C" fill-rule="evenodd"></path>
</svg>
</a></li> <li class="inline_block"><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.varden.no%2Fnyheter%2Fhytte-i-full-fyr-1.2603015&text=Hytte+i+full+fyr"><svg width="33px" height="33px" viewBox="419 382 33 33" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
    <path d="M442.32,395.609 C442.327,395.75 442.33,395.891 442.33,396.033 C442.33,400.371 439.028,405.373 432.99,405.373 C431.136,405.373 429.411,404.83 427.958,403.898 C428.216,403.928 428.477,403.943 428.741,403.943 C430.28,403.943 431.694,403.42 432.817,402.539 C431.382,402.512 430.169,401.563 429.752,400.26 C429.952,400.297 430.157,400.318 430.369,400.318 C430.669,400.318 430.959,400.277 431.233,400.203 C429.733,399.9 428.601,398.574 428.601,396.984 L428.601,396.943 C429.044,397.189 429.55,397.336 430.088,397.354 C429.207,396.766 428.628,395.76 428.628,394.621 C428.628,394.02 428.79,393.455 429.072,392.971 C430.69,394.957 433.11,396.264 435.838,396.4 C435.782,396.16 435.753,395.91 435.753,395.652 C435.753,393.84 437.223,392.371 439.036,392.371 C439.979,392.371 440.833,392.77 441.432,393.406 C442.179,393.26 442.882,392.986 443.517,392.609 C443.271,393.377 442.751,394.02 442.073,394.426 C442.737,394.348 443.37,394.17 443.958,393.91 C443.519,394.568 442.962,395.146 442.32,395.609 L442.32,395.609 Z M435.958,382.871 C427.122,382.871 419.958,390.035 419.958,398.871 C419.958,407.709 427.122,414.871 435.958,414.871 C444.794,414.871 451.958,407.709 451.958,398.871 C451.958,390.035 444.794,382.871 435.958,382.871 L435.958,382.871 Z" id="Fill-575" stroke="none" fill="#38A0CE" fill-rule="evenodd"></path>
</svg>
</a></li></ul>
        </div>
        
        <div class="author flexbox_start"> 
                                <ul class="author_details">
            <li>Caroline TarAngen</li>
                       </ul> 
                  </div>        
      </address>
    </header>
    <p>Hytta befant seg i Ryggenvegen i Skien og politiet fikk melding om hendelsen klokka 23.28.&nbsp;</p>

<p>En mann i 50-årene fra Skien lå og sov da hytta begynte å brenne.&nbsp;</p>

<p>-&nbsp; Det var kun hytteeieren som var tilstede og han hadde blitt vekket av røykvarsleren, sier operasjonsleder Espen Reite.</p>

<p>Politi og brannvesen kom raskt til stedet og slukkingen var ferdig kl.00.43.&nbsp;</p>

<h2>Brannårsak</h2>

<p>– Det er for tidlig å si noe om brannårsak, men en nærliggende teori er at brannen kan ha oppstått i det elektriske anlegget, opplyser politiet.</p>

<p>De har opprettet sak på brannen.</p>

<p>Ifølge et vitne ligger hytta på et område som ikke var så lett for brannvesenet å komme til, og at det tok om lag 20 minutter før de begynte å slukke brannen.&nbsp;</p>

<p>- De måtte dra slanger gjennom skogen. Det var ikke de letteste forholdene, sier vitnet.&nbsp;</p>

<h2>Brann i fryseboks</h2>

<p>Politiet melder også om en annen brann i Skien - i en fryseboks.&nbsp;</p>

<p>- Fryseren stod på kjøkkenet i et rekkehus, og beboerne slukket den selv med et pulverapparat, sier operasjonsleder Reite.&nbsp;</p>

<p>Én person ble sendt på legevakten for sjekk, og etter noen luftinger kunne beboerne sove hjemme.&nbsp;</p>

</article>
</section>
<!-- true AND !false -->
	<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.12&appId=420074191764131&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<section class="block_910">
  <a href="#" class="fb_comments_button blue_box block_638">
    Klikk for å se kommentarer (<span class="fb-comments-count" data-href="http://www.varden.no/nyheter/hytte-i-full-fyr-1.2603015"></span>)
  </a>
</section>

<section class="block_910">
  <div class="block_638 fb-comments rules"><p>Her kan du fritt komme med synspunkter og informasjon. Vi krever fullt navn. Da blir det mer interessant for andre å lese det du skriver. Trakassering, trusler, hatske meldinger eller reklame aksepteres ikke på varden.no. Falske profiler utestenges. Vær saklig og vis respekt når du kommenterer.</p></div>
</section>

<section class="block_910">
<div class="fb-comments" data-href="http://www.varden.no/nyheter/hytte-i-full-fyr-1.2603015" data-numposts="5"></div>
</section>


	<!-- Cxense content widget: VAR - Desktop - Artikkelbunn Default Mars 2018 -->
<div id="cx_35dbde1fa9a950efcea7c8f2b8988418969dd128" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '35dbde1fa9a950efcea7c8f2b8988418969dd128',
        insertBeforeElementId: 'cx_35dbde1fa9a950efcea7c8f2b8988418969dd128',
        width: 960, height: 1474, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->	<small class="annonse">annonse</small>
<center>
<div id="5736536" class="fw-mod-ad ads"></div>
</center>
<br>	<!-- Cxense content widget: VAR - Anbefalt for deg Forside - BETA -->
<div id="cx_04321d7d56ad05ad7d311b6c2767e8978442ae61" style="display:none"></div>
<script type="text/javascript">
    var cX = cX || {}; cX.callQueue = cX.callQueue || [];
    cX.callQueue.push(['insertWidget', {
        widgetId: '04321d7d56ad05ad7d311b6c2767e8978442ae61',
        insertBeforeElementId: 'cx_04321d7d56ad05ad7d311b6c2767e8978442ae61',
        width: 980, height: 1240, renderTemplateUrl: 'auto'
    }]);

    // Async load of cx.js
    (function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
    e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
    t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>
<!-- End of Cxense content widget -->
	<small class="annonse">annonse</small>
<center>
<div id="5736535" class="fw-mod-ad ads"></div>
</center>
<br>
<div class="banner">
    </div>

	<script type='text/javascript'>  (function(){    var logUrl = '/logger/p.gif?a=1.2603015&amp;d=/2.28505/2.28522';    var referrer = document.referrer;    if (referrer && referrer.length > 0) {      logUrl += '&referrer=' + referrer;    }    document.write('<img src="' + logUrl + '" />');  })();</script>

                  </div>
                <div class="container_980 banners bottom_sticky">
  			<div class="bottom_banner">
  				  					<!--JavaScript Tag // Tag for network 1676: Agderposten Medier // Website: Varden // Page: Artikkel // Placement: Artikkel-Bunnstripe-980 x 75 (5736577) // created at: Feb 20, 2019 4:29:54 PM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1676/5736577/0/1574/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//-->
</script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1676/5736577/0/1574/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1676/5736577/0/1574/ADTECH;loc=300;grp=[group]" border="0" width="980" height="75"></a></noscript>
<!-- End of JavaScript Tag -->  				  			</div>
		</div>
		      </div>
      <footer class="footer_bottom">
      
                          <!-- Cxense Campaign Set: Bunnbanner stickey -->
<div id="cx_009695ae0d08d6bdb3f1f6e30f3a983a521e37ef"></div>
<script type="text/javascript">
    cX.CCE.callQueue.push(['run',{
        widgetId: '009695ae0d08d6bdb3f1f6e30f3a983a521e37ef',
        targetElementId : 'cx_009695ae0d08d6bdb3f1f6e30f3a983a521e37ef'
    }]);
</script>
<!-- Cxense Campaign Set End -->
                  <form class="nyheter_form center" action="//varden.us15.list-manage.com/subscribe/post?u=73abc5ea00dde0fc65b317769&amp;id=0dfcecaa0a" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" target="_blank" novalidate>
    <label for="Nyheter_email"><strong>Få nyheter fra Telemark på e-post hver dag</strong>, meld deg på her:</label>
	<input type="email" value="" name="EMAIL" class="nyheter_email" id="mce-EMAIL" placeholder="Din e-post adresse" required>
	<input type="hidden" name="b_73abc5ea00dde0fc65b317769_0dfcecaa0a" tabindex="-1" value="">
	<ul style="display:none;">
		<li><input type="checkbox" checked="checked" value="1" name="group[1057][1]" id="mce-group[1057]-1057-0"><label for="mce-group[1057]-1057-0">Morgen</label></li>
	</ul>
	<input type="submit" value="SEND" name="subscribe" id="mc-embedded-subscribe" class="dark_blue_button">
</form>

    <div class="flexbox_center">
      <div class="logo_block">
        <a href="/">
          <img class="logo" src="https://cdn.agp.no/d/img/va/logo.svg">
        </a>
        <a class="tips_oss" href="http://www.varden.no/kundesenter/kontakt-oss/tips-oss-24">
          Tips oss!
        </a>
      </div>
      <div class="contact_block">
        <div class="flexbox">
          <div class="column">
            <h4> Sjefredaktør:</h4>
            <p class="padded_bottom">Tom Erik Thorsen</p>
            <h4>Åpningstider:</h4>
            <p>Sentralbord man-fre 08:00-16:00<br>
              Tlf: <a href="tel:+4735543000">35 54 30 00</a></p>
            <p><a href="http://les.varden.no/">Min side</a> | <a href="http://www.varden.no/kundesenter">Kundesenter</a> | <a href="http://www.varden.no/kundesenter">Marked</a></p>
          </div>

          <div class="column">
            <h4>Besøksadresse:</h4>
            <p class="padded_bottom">
              Klostergata 30,<br>
              3724 SKIEN
            </p>
            <h4>Kontakt oss:</h4>
            <ul class="contact_list">
              <li><a href="mailto:redaksjonen@varden.no">redaksjonen@varden.no</a></li>
              <li><a href="mailto:kundeservice@varden.no">kundeservice@varden.no</a></li>
              <li><a href="mailto:annonse@varden.no">annonse@varden.no</a></li>
            </ul>
          </div>

          <div class="column">
            <h4>Adresse:</h4>
            <p class="padded_bottom">
              Postboks 2873, Kjørbekk<br>
              3702 SKIEN
            </p>
            <h4>Fakturaadresse:</h4>
            <p>
              Varden AS c/o Agderposten AS <br>
              Postboks 8<br>
              4801 Arendal<br>
          </div>
        </div>
      </div> 
    </div>
  </div>

  <aside class="center copyright">© Varden. Alt innhold er opphavsrettlig beskyttet. Varden arbeider etter Vær <a>Varsom-plakatens</a> regler for god presseskikk.
    <a href="http://presse.no/pfu/">Pressens faglige utvalg</a> / <a href="http://presse.no/Etisk-regelverk/Redaktoerplakaten">Redaktørplakaten</a> / <a href="/privacy/">Personvern</a> og <a href="/privacy/cookie-policy-1.2420857">informasjonskapsler</a></aside>        
        </footer>

              <!-- Denne må avklaresaa - venter på tilbakemelding -->
      <script src="https://cdn.agp.no/d/js/jquery-3.1.1.min.js"></script>
      <script type="text/javascript" src="https://cdn.agp.no/data/js/membership.min.js"></script>

      <!-- Site scripts here -->
      <script src="https://cdn.agp.no/d/js/stickyfill.min.js" ></script>
      <script src="https://cdn.agp.no/d/js/application.js" ></script>
      <!-- end site scripts-->
      

      


	<!-- Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
<script async type="text/javascript" src="https://alpha.varden.no/static/js/papir-connector.js?6"></script>
<script async type="text/javascript" src="https://alpha.varden.no/static/js/papir-validator.js?6"></script>
<!-- /Connector og validerer for Papir-personalisering, kobles opp mot egen css-fil -->
     
<!-- Deleting Papir-cookie when logging out from Polopoly -->
<script tyle="text/javascript">
setTimeout(function (){var o=document.getElementById("user_link_logout");o.addEventListener("click",function(e){e.preventDefault(),window.papir.user.log_out().then(function(){window.location.href=o.getAttribute("href")})});});
</script>
<!-- /Deleting Papir-cookie when logging out from Polopoly -->

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-49045652-1', 'varden.no');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');
</script>


	
		
			
											
								        		
	<script></script>
	




      <script type="text/javascript">
          jQuery(document).ready(function() {
              if (polopoly.user.hasPremium()) {
                  jQuery("body").addClass("is--premium");
              }
          });
      </script>
      
    </body>
  </html>