<!doctype html>
<html data-n-head-ssr class="sec section_undefined_varden clean device_classic #fff search" lang="no" data-darkmode="auto" data-n-head="%7B%22class%22:%7B%22ssr%22:%22sec%20section_undefined_varden%20clean%20device_classic%20#fff%20search%22%7D,%22lang%22:%7B%22ssr%22:%22no%22%7D,%22data-darkmode%22:%7B%22ssr%22:%22auto%22%7D%7D">
  <head >
    <title>Varden  - varden.no</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" http-equiv="X-UA-Compatible" content="IE=Edge"><meta data-n-head="ssr" name="cXenseParse:title" content="Varden"><meta data-n-head="ssr" property="fb:app_id" content="293204841292727"><meta data-n-head="ssr" property="og:locale" content="nb_NO"><meta data-n-head="ssr" property="og:site_name" content="varden.no"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" name="publication" content="varden.no"><meta data-n-head="ssr" name="google" content="notranslate"><meta data-n-head="ssr" name="title" content="Varden"><meta data-n-head="ssr" name="description" content="Lese nyheter i dag? Varden gir deg nyheter, sport, kultur, underholdning, feature og meninger fra Telemark."><meta data-n-head="ssr" name="msapplication-TileImage" content="/applefavicon.png"><meta data-n-head="ssr" name="theme-color" content="#fff"><meta data-n-head="ssr" name="system" content="PolarisWeb,3.0,sec"><meta data-n-head="ssr" name="keywords" content=""><meta data-n-head="ssr" name="robots" content="all,index,noarchive"><meta data-n-head="ssr" name="twitter:card" content="summary_large_image"><base href="/"><link data-n-head="ssr" rel="icon" type="image/png" href="/favicon.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/applefavicon.png"><link data-n-head="ssr" rel="canonical" href="https://www.varden.no/sok/"><link data-n-head="ssr" rel="preload stylesheet" type="text/css" as="style" href="/css/snowflake.varden.c9dd13df6edc6a14a2c1.css"><script data-n-head="ssr">try {
                      var darkmode = localStorage.getItem('darkmode'); if (darkmode) { document.getElementsByTagName("html")[0].setAttribute('data-darkmode',darkmode);}  
                    } catch(e) {
                      console.warn('Failed to setup darkmode',e);
                    }</script><link rel="preload" href="/_nuxt/app.861b2ad1609e4c75ec79.js" as="script">
  </head>
  <body >
    <div data-server-rendered="true" id="__nuxt"><div id="__layout"><div id="viewport"><div id="outer" class="Outer"><!----> <div id="adRight" class="outerAdRight"><!----></div> <div id="adLeft" class="outerAdLeft"><!----></div></div> <div id="page" class="search undefined"><!----> <div class="header-wrapper"><header data-height-measure class="Header"><!----> <div class="mainmenu"><!----> <span tabindex="-1" class="logo"><!----> <a title="Forsiden til varden" href="/" class="logo-link varden-logo"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 399.3 130.3" style="enable-background:new 0 0 399.3 130.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#000000;}
	.st1{fill:none;stroke:#000000;stroke-width:0.8947;stroke-miterlimit:10;}
</style>
<g>
	<path class="st0" d="M66.1,33.1c-0.5,0.3-0.9,0.5-1.2,0.7c-2,1.2-3.9,2.3-5.9,3.4c-0.8,0.4-1.1,0.9-1.1,1.8c0,10.9,0,21.8,0,32.6
		c0,5.3,0,10.5,0,15.8c0,0.7,0.2,1.1,0.9,1.4c1.1,0.4,2.2,1,3.3,1.5c1.3,0.6,2.6,1.2,4,1.9C66.1,92.2,66.1,33.1,66.1,33.1z
		 M68.6,62.4c0,9.9,0,19.8,0,29.7c0,0.8,0.2,1.3,1,1.8c4.9,2.9,9.7,5.8,14.6,8.7c0.3,0.2,0.8,0.1,1.1-0.1c1.3-0.8,2.5-1.8,3.8-2.6
		c1.1-0.6,1.4-1.4,1.4-2.6c0-16.5,0-33.1,0-49.6c0-3.2,0-6.3,0-9.5c0-0.4-0.3-1-0.6-1.3c-4.6-3-9.2-5.9-13.8-8.8
		c-0.5-0.3-0.9-0.3-1.4,0c-1.6,1-3.2,2-4.8,2.8c-0.9,0.5-1.2,1-1.1,2C68.6,42.7,68.6,52.5,68.6,62.4 M57.7,35
		c0.4-0.2,0.7-0.4,1.1-0.6c10.3-6,20.6-11.9,30.9-17.9c0.6-0.4,1.1-0.4,1.7,0c5.5,3.5,11.1,7.1,16.6,10.6c0.7,0.4,1.1,0.9,0.8,1.8
		c-0.2,0.5-0.1,1.2-0.1,1.8c0,17.8,0,35.7,0,53.5v9.4C94.2,97.8,82.1,106,71.8,117c-1.1-0.9-2.2-1.9-3.4-2.8
		c-10.4-7.4-22-12.3-34.6-14.5c-0.6-0.1-1.2-0.1-1.7-0.2c-0.3-0.1-0.6-0.3-1.1-0.5c0.6-0.3,1-0.5,1.3-0.7c1.2-0.5,2.4-1,3.6-1.6
		c2.7-1.5,4.3-3.7,4.3-6.8c0-4.5,0-8.9,0-13.4c0-1.6-0.8-2.8-2.1-3.7c-2.7-2.1-5.9-2.8-9.3-2.4c-1.7,0.2-3,1.2-4,2.5
		c-0.9,1.3-1.6,2.7-2.5,4.1c-0.2,0.4-0.7,0.6-1,0.9c-0.3-0.4-0.8-0.8-0.9-1.2c-0.8-5.9,0.3-11.2,4.5-15.6c2.3-2.3,5.3-3.4,8.4-3.7
		c1.6-0.2,3.3-0.2,5-0.2c1.4,0,1.5,0,1.5-1.4c0.1-3.7,0.1-7.4,0.1-11.2c0-0.9-0.7-1.4-1.9-1.6c-1.8-0.2-3.6-0.3-5.4-0.6
		c-2.7-0.4-5.4-1-7.8-2.5c-4.9-3.1-8.7-10.8-3.7-17.9c0.6-0.8,1.3-1.5,2.2-2.1c5.6-3.7,11.6-4,17.8-1.5c0.3,0.1,0.6,0.2,0.8,0.4
		c0.4,0.4,1,0.9,0.9,1.3c-0.1,0.8-0.9,0.8-1.6,0.7c-1.2-0.1-2.4-0.3-3.6-0.4c-0.5,0-0.9,0-1.4,0c-1,0.1-2,0.4-2.3,1.5
		c-0.4,1.3,0.1,2.8,1.3,3.3c1.5,0.6,3,1,4.6,1.3c3.4,0.6,6.9,1,10.3,1.8c3.5,0.8,6.1,2.8,7.1,6.4C57.5,34.7,57.6,34.8,57.7,35"/>
	<path class="st1" d="M66.1,33.1c-0.5,0.3-0.9,0.5-1.2,0.7c-2,1.2-3.9,2.3-5.9,3.4c-0.8,0.4-1.1,0.9-1.1,1.8c0,10.9,0,21.8,0,32.6
		c0,5.3,0,10.5,0,15.8c0,0.7,0.2,1.1,0.9,1.4c1.1,0.4,2.2,1,3.3,1.5c1.3,0.6,2.6,1.2,4,1.9C66.1,92.2,66.1,33.1,66.1,33.1z
		 M68.6,62.4c0,9.9,0,19.8,0,29.7c0,0.8,0.2,1.3,1,1.8c4.9,2.9,9.7,5.8,14.6,8.7c0.3,0.2,0.8,0.1,1.1-0.1c1.3-0.8,2.5-1.8,3.8-2.6
		c1.1-0.6,1.4-1.4,1.4-2.6c0-16.5,0-33.1,0-49.6c0-3.2,0-6.3,0-9.5c0-0.4-0.3-1-0.6-1.3c-4.6-3-9.2-5.9-13.8-8.8
		c-0.5-0.3-0.9-0.3-1.4,0c-1.6,1-3.2,2-4.8,2.8c-0.9,0.5-1.2,1-1.1,2C68.6,42.7,68.6,52.5,68.6,62.4z M57.7,35
		c0.4-0.2,0.7-0.4,1.1-0.6c10.3-6,20.6-11.9,30.9-17.9c0.6-0.4,1.1-0.4,1.7,0c5.5,3.5,11.1,7.1,16.6,10.6c0.7,0.4,1.1,0.9,0.8,1.8
		c-0.2,0.5-0.1,1.2-0.1,1.8c0,17.8,0,35.7,0,53.5v9.4C94.2,97.8,82.1,106,71.8,117c-1.1-0.9-2.2-1.9-3.4-2.8
		c-10.4-7.4-22-12.3-34.6-14.5c-0.6-0.1-1.2-0.1-1.7-0.2c-0.3-0.1-0.6-0.3-1.1-0.5c0.6-0.3,1-0.5,1.3-0.7c1.2-0.5,2.4-1,3.6-1.6
		c2.7-1.5,4.3-3.7,4.3-6.8c0-4.5,0-8.9,0-13.4c0-1.6-0.8-2.8-2.1-3.7c-2.7-2.1-5.9-2.8-9.3-2.4c-1.7,0.2-3,1.2-4,2.5
		c-0.9,1.3-1.6,2.7-2.5,4.1c-0.2,0.4-0.7,0.6-1,0.9c-0.3-0.4-0.8-0.8-0.9-1.2c-0.8-5.9,0.3-11.2,4.5-15.6c2.3-2.3,5.3-3.4,8.4-3.7
		c1.6-0.2,3.3-0.2,5-0.2c1.4,0,1.5,0,1.5-1.4c0.1-3.7,0.1-7.4,0.1-11.2c0-0.9-0.7-1.4-1.9-1.6c-1.8-0.2-3.6-0.3-5.4-0.6
		c-2.7-0.4-5.4-1-7.8-2.5c-4.9-3.1-8.7-10.8-3.7-17.9c0.6-0.8,1.3-1.5,2.2-2.1c5.6-3.7,11.6-4,17.8-1.5c0.3,0.1,0.6,0.2,0.8,0.4
		c0.4,0.4,1,0.9,0.9,1.3c-0.1,0.8-0.9,0.8-1.6,0.7c-1.2-0.1-2.4-0.3-3.6-0.4c-0.5,0-0.9,0-1.4,0c-1,0.1-2,0.4-2.3,1.5
		c-0.4,1.3,0.1,2.8,1.3,3.3c1.5,0.6,3,1,4.6,1.3c3.4,0.6,6.9,1,10.3,1.8c3.5,0.8,6.1,2.8,7.1,6.4C57.5,34.7,57.6,34.8,57.7,35z"/>
	<path class="st0" d="M233.5,50c0,0.3-0.1,0.5-0.1,0.7c0,13.9,0,27.9,0,41.8c0,0.6,0.2,0.9,0.7,1.2c3.8,2.3,7.6,4.7,11.4,7.1
		c0.2,0.1,0.3,0.2,0.7,0.4c0.1-0.8,0.3-1.5,0.3-2.1c0.1-3.7,0.1-7.4,0.1-11.1c0-9.8-0.1-19.6-0.1-29.4c0-0.8-0.3-1.3-0.9-1.6
		c-3.9-2.2-7.7-4.5-11.6-6.8C234,50.1,233.8,50.1,233.5,50 M230.8,48.2c-2.1-1.4-4-2.6-6-3.9c-3.4-2.1-6.8-4.3-10.2-6.4
		c-0.5-0.3-0.8-0.7-0.8-1.3c0-5.7-0.1-11.4-0.1-17.2c0-0.3,0-0.5,0.1-1.1c16.6,10.8,33.1,21.5,49.3,32.1c-0.1,1.5-0.3,2.7-0.3,4
		c0,14.5,0,29,0,43.4c0,1,0.2,2.1,0.4,3.3c-0.1,0-0.5,0.2-0.9,0.3c-8.4,2.8-16.2,6.8-23.1,12.3c-1.2,0.9-1.2,0.9-2.3-0.2
		c-6.4-6.5-14.2-10.9-22.7-13.9c-0.4-0.2-0.9-0.2-1.3-0.4c-0.2-0.1-0.5-0.4-0.5-0.6s0.2-0.5,0.4-0.7c0.4-0.2,0.9-0.3,1.4-0.5
		c2-0.6,2.9-1.8,2.9-3.8c0-10.6,0-21.1,0-31.7c0-1.2-0.2-2.3-0.5-3.5c-0.2-0.7,0-0.9,0.5-1.2c4.2-2.8,8.4-5.6,12.5-8.4
		C229.9,48.8,230.2,48.5,230.8,48.2"/>
	<path class="st1" d="M233.5,50c0,0.3-0.1,0.5-0.1,0.7c0,13.9,0,27.9,0,41.8c0,0.6,0.2,0.9,0.7,1.2c3.8,2.3,7.6,4.7,11.4,7.1
		c0.2,0.1,0.3,0.2,0.7,0.4c0.1-0.8,0.3-1.5,0.3-2.1c0.1-3.7,0.1-7.4,0.1-11.1c0-9.8-0.1-19.6-0.1-29.4c0-0.8-0.3-1.3-0.9-1.6
		c-3.9-2.2-7.7-4.5-11.6-6.8C234,50.1,233.8,50.1,233.5,50z M230.8,48.2c-2.1-1.4-4-2.6-6-3.9c-3.4-2.1-6.8-4.3-10.2-6.4
		c-0.5-0.3-0.8-0.7-0.8-1.3c0-5.7-0.1-11.4-0.1-17.2c0-0.3,0-0.5,0.1-1.1c16.6,10.8,33.1,21.5,49.3,32.1c-0.1,1.5-0.3,2.7-0.3,4
		c0,14.5,0,29,0,43.4c0,1,0.2,2.1,0.4,3.3c-0.1,0-0.5,0.2-0.9,0.3c-8.4,2.8-16.2,6.8-23.1,12.3c-1.2,0.9-1.2,0.9-2.3-0.2
		c-6.4-6.5-14.2-10.9-22.7-13.9c-0.4-0.2-0.9-0.2-1.3-0.4c-0.2-0.1-0.5-0.4-0.5-0.6s0.2-0.5,0.4-0.7c0.4-0.2,0.9-0.3,1.4-0.5
		c2-0.6,2.9-1.8,2.9-3.8c0-10.6,0-21.1,0-31.7c0-1.2-0.2-2.3-0.5-3.5c-0.2-0.7,0-0.9,0.5-1.2c4.2-2.8,8.4-5.6,12.5-8.4
		C229.9,48.8,230.2,48.5,230.8,48.2z"/>
	<path class="st0" d="M335.7,54.5c2.3-1.3,4.4-2.4,6.5-3.6c4.1-2.4,8.1-4.8,12.1-7.2c0.7-0.4,1.1-0.4,1.6,0.3
		c0.7,0.9,1.5,1.9,2.4,2.6c3.3,2.7,7,3.4,11,2.4c2-0.5,2.1-0.5,3,1.7c-0.6,0.2-1.1,0.5-1.7,0.7c-2.7,1-4.4,3.2-4.4,6
		c0,6,0.1,12,0.1,18c0,5.9,0,11.8,0,17.7c0,0.2,0,0.4,0,0.6c-0.3,2,0.5,3.2,2.3,4.1c1.8,0.8,3.5,1.7,5.3,2.6
		c1.2,0.6,2.3,0.4,3.4-0.2c0.1,0,0.2-0.1,0.3-0.1c1.8-0.9,1.8-0.9,2.9,1.1c-0.8,0.5-1.5,1-2.3,1.4c-4,2.3-7.9,4.5-11.9,6.9
		c-1.2,0.7-2.3,1.7-3.5,2.7c-5.1-4.9-10.7-9.3-17.5-11.9c0-0.1,0.1-0.2,0.1-0.3c0.3-0.1,0.6-0.3,0.9-0.4c2.6-1.1,3.7-2.7,3.7-5.5
		c0-11.4,0-22.8,0-34.1c0-1.2-0.4-2-1.4-2.6c-2-1-3.9-2.1-5.9-3.1c-0.3-0.1-0.8-0.1-1.1,0.1c-1.8,0.9-3.6,1.9-5.3,2.9
		c-0.3,0.2-0.6,0.7-0.6,1c0,10,0,20.1,0.1,30.1c0,2.4,0,4.8-0.1,7.3c0,1.3,0.5,2.2,1.6,2.8c2.2,1.1,4.4,2.2,6.6,3.3
		c0.4,0.2,0.9,0.4,1.4,0.7c-4.8,3.4-10.1,5.8-14.5,9.8c-5.1-5.1-10.9-9.2-17.8-12.1c0.5-0.3,0.7-0.5,0.9-0.6c1-0.5,2.1-1,3.1-1.6
		c1.7-1,2.7-2.4,2.7-4.4c0-9.5,0-19,0-28.4c0-1.9-0.1-3.7,0-5.6c0.1-1.6-0.6-2.5-2-3.1c-1.9-0.9-3.8-2-5.8-3
		c-0.3-0.1-0.5-0.3-0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.5c3.9-2.3,7.9-4.6,11.8-7c0.6-0.3,1-0.3,1.5,0c3.2,1.8,6.4,3.5,9.7,5.2
		c0.7,0.4,1.1,0.9,1,1.7C335.6,53,335.7,53.6,335.7,54.5"/>
	<path class="st1" d="M335.7,54.5c2.3-1.3,4.4-2.4,6.5-3.6c4.1-2.4,8.1-4.8,12.1-7.2c0.7-0.4,1.1-0.4,1.6,0.3
		c0.7,0.9,1.5,1.9,2.4,2.6c3.3,2.7,7,3.4,11,2.4c2-0.5,2.1-0.5,3,1.7c-0.6,0.2-1.1,0.5-1.7,0.7c-2.7,1-4.4,3.2-4.4,6
		c0,6,0.1,12,0.1,18c0,5.9,0,11.8,0,17.7c0,0.2,0,0.4,0,0.6c-0.3,2,0.5,3.2,2.3,4.1c1.8,0.8,3.5,1.7,5.3,2.6
		c1.2,0.6,2.3,0.4,3.4-0.2c0.1,0,0.2-0.1,0.3-0.1c1.8-0.9,1.8-0.9,2.9,1.1c-0.8,0.5-1.5,1-2.3,1.4c-4,2.3-7.9,4.5-11.9,6.9
		c-1.2,0.7-2.3,1.7-3.5,2.7c-5.1-4.9-10.7-9.3-17.5-11.9c0-0.1,0.1-0.2,0.1-0.3c0.3-0.1,0.6-0.3,0.9-0.4c2.6-1.1,3.7-2.7,3.7-5.5
		c0-11.4,0-22.8,0-34.1c0-1.2-0.4-2-1.4-2.6c-2-1-3.9-2.1-5.9-3.1c-0.3-0.1-0.8-0.1-1.1,0.1c-1.8,0.9-3.6,1.9-5.3,2.9
		c-0.3,0.2-0.6,0.7-0.6,1c0,10,0,20.1,0.1,30.1c0,2.4,0,4.8-0.1,7.3c0,1.3,0.5,2.2,1.6,2.8c2.2,1.1,4.4,2.2,6.6,3.3
		c0.4,0.2,0.9,0.4,1.4,0.7c-4.8,3.4-10.1,5.8-14.5,9.8c-5.1-5.1-10.9-9.2-17.8-12.1c0.5-0.3,0.7-0.5,0.9-0.6c1-0.5,2.1-1,3.1-1.6
		c1.7-1,2.7-2.4,2.7-4.4c0-9.5,0-19,0-28.4c0-1.9-0.1-3.7,0-5.6c0.1-1.6-0.6-2.5-2-3.1c-1.9-0.9-3.8-2-5.8-3
		c-0.3-0.1-0.5-0.3-0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.5c3.9-2.3,7.9-4.6,11.8-7c0.6-0.3,1-0.3,1.5,0c3.2,1.8,6.4,3.5,9.7,5.2
		c0.7,0.4,1.1,0.9,1,1.7C335.6,53,335.7,53.6,335.7,54.5z"/>
	<path class="st0" d="M128.9,75.9c0,6.4,0,12.7,0,19.1c0,0.7,0.2,1.2,0.9,1.5c2.5,1.2,4.9,2.4,7.3,3.8c1.5,0.9,2.9,0.8,4.4,0.1
		c0.6-0.3,0.9-0.6,0.9-1.4c0-12.3,0-24.7,0-37c0-0.7-0.2-1-0.9-1.3c-3.7-1.2-7.2-2.8-10.5-4.9c-0.4-0.3-1-0.4-1.5-0.3
		c-0.7,0.2-0.7,0.9-0.7,1.5C128.9,63.4,128.9,69.6,128.9,75.9 M169.5,103c-1.3,0.7-2.5,1.5-3.8,2.1c-3.9,1.9-7.6,4.1-11,6.8
		c-0.7,0.5-1.2,0.5-1.9,0c-3.1-1.9-6.2-3.8-9.4-5.7c-0.6-0.4-0.9-0.7-0.8-1.5c0.1-1.9-0.2-2.2-1.9-1.3c-3.6,2.1-7.2,4.3-10.8,6.4
		c-1.1,0.6-2.1,1.4-3.1,2.1c-0.6,0.4-1.1,0.4-1.8-0.1c-1.2-0.9-2.5-1.8-3.8-2.6c-3-1.8-5.7-4.2-9.2-4.2c0.1-1.4,0.4-2.8,0.4-4.1
		c0.1-11.5,0.1-23,0.2-34.5c0-1.4-0.1-2.8-0.2-4.2c-0.1-0.8,0.4-0.9,0.9-1.2c4.1-2.1,8.3-4.1,12.4-6.4c4.9-2.8,9-6.7,12.9-10.8
		c1.7-1.7,1.2-1.4,3-0.4c4.1,2.2,8.2,4.7,12.5,6.6c3.3,1.5,6.8,2.4,10.3,3.5c0.2,0.1,0.5,0.1,0.7,0.2c0.3,0.2,0.9,0.6,0.8,0.8
		c-0.1,0.4-0.5,0.9-0.9,1c-0.8,0.2-1.6,0.2-2.4,0.2c-2.4,0.1-3.3,0.9-3.8,3.3c-0.1,0.6-0.2,1.3-0.2,1.9c0,5.8-0.1,11.5-0.1,17.3
		c0,6.4-0.1,12.9-0.1,19.3c0,1.1,0.4,1.8,1.4,2.2c1.3,0.6,2.5,1.3,3.7,2c1,0.6,2,0.7,3,0c0.1-0.1,0.2-0.1,0.3-0.2
		C168.4,100.9,168.6,101,169.5,103"/>
	<path class="st1" d="M128.9,75.9c0,6.4,0,12.7,0,19.1c0,0.7,0.2,1.2,0.9,1.5c2.5,1.2,4.9,2.4,7.3,3.8c1.5,0.9,2.9,0.8,4.4,0.1
		c0.6-0.3,0.9-0.6,0.9-1.4c0-12.3,0-24.7,0-37c0-0.7-0.2-1-0.9-1.3c-3.7-1.2-7.2-2.8-10.5-4.9c-0.4-0.3-1-0.4-1.5-0.3
		c-0.7,0.2-0.7,0.9-0.7,1.5C128.9,63.4,128.9,69.6,128.9,75.9z M169.5,103c-1.3,0.7-2.5,1.5-3.8,2.1c-3.9,1.9-7.6,4.1-11,6.8
		c-0.7,0.5-1.2,0.5-1.9,0c-3.1-1.9-6.2-3.8-9.4-5.7c-0.6-0.4-0.9-0.7-0.8-1.5c0.1-1.9-0.2-2.2-1.9-1.3c-3.6,2.1-7.2,4.3-10.8,6.4
		c-1.1,0.6-2.1,1.4-3.1,2.1c-0.6,0.4-1.1,0.4-1.8-0.1c-1.2-0.9-2.5-1.8-3.8-2.6c-3-1.8-5.7-4.2-9.2-4.2c0.1-1.4,0.4-2.8,0.4-4.1
		c0.1-11.5,0.1-23,0.2-34.5c0-1.4-0.1-2.8-0.2-4.2c-0.1-0.8,0.4-0.9,0.9-1.2c4.1-2.1,8.3-4.1,12.4-6.4c4.9-2.8,9-6.7,12.9-10.8
		c1.7-1.7,1.2-1.4,3-0.4c4.1,2.2,8.2,4.7,12.5,6.6c3.3,1.5,6.8,2.4,10.3,3.5c0.2,0.1,0.5,0.1,0.7,0.2c0.3,0.2,0.9,0.6,0.8,0.8
		c-0.1,0.4-0.5,0.9-0.9,1c-0.8,0.2-1.6,0.2-2.4,0.2c-2.4,0.1-3.3,0.9-3.8,3.3c-0.1,0.6-0.2,1.3-0.2,1.9c0,5.8-0.1,11.5-0.1,17.3
		c0,6.4-0.1,12.9-0.1,19.3c0,1.1,0.4,1.8,1.4,2.2c1.3,0.6,2.5,1.3,3.7,2c1,0.6,2,0.7,3,0c0.1-0.1,0.2-0.1,0.3-0.2
		C168.4,100.9,168.6,101,169.5,103z"/>
	<path class="st0" d="M285.5,72c3.4-2,6.7-3.8,10-5.8c-3.3-4.8-6.5-9.4-9.8-14c-0.1,0-0.1,0.1-0.2,0.1V72z M312.1,98.4
		c-0.5,0.3-0.8,0.6-1.2,0.9c-3.9,2.2-7.7,4.4-11.6,6.5c-3.5,1.9-7.1,3.5-9.9,6.4c-7.2-6.3-15.9-9.8-24.5-13.6
		c0.2-0.2,0.4-0.4,0.6-0.5c2.7-1.7,3.8-4.3,3.9-7.3c0.1-3.7,0.2-7.3,0.2-11c0-6.6,0-13.3,0-19.9c0-1.3-0.1-2.7-0.4-4
		c-0.1-0.7,0-1,0.7-1.3c2.7-1.1,5.4-2.3,8.1-3.5c6.5-3.1,12.8-6.6,18.6-10.8c0.3-0.2,0.5-0.3,0.9-0.6c0.4,0.7,0.8,1.3,1.2,1.9
		c2.5,4.4,4.9,8.8,7.4,13.1c0.9,1.5,1.9,3,2.8,4.5c0.8,1.3,0.7,1.7-0.6,2.5c-7.3,4.4-14.6,8.7-21.9,13.1c-0.7,0.4-0.9,0.8-0.9,1.6
		c0,4.7,0,9.3,0,14c0,0.9,0.3,1.6,1.1,2c4,2.2,8,4.5,12,6.7c1,0.6,2,1.1,3,1.6c1.1,0.5,2.2,0.4,3.3-0.2c1.6-1,3.2-1.9,4.7-2.9
		c0.8-0.6,1.4-0.5,1.9,0.3C311.6,97.9,311.8,98.1,312.1,98.4"/>
	<path class="st1" d="M285.5,72c3.4-2,6.7-3.8,10-5.8c-3.3-4.8-6.5-9.4-9.8-14c-0.1,0-0.1,0.1-0.2,0.1V72z M312.1,98.4
		c-0.5,0.3-0.8,0.6-1.2,0.9c-3.9,2.2-7.7,4.4-11.6,6.5c-3.5,1.9-7.1,3.5-9.9,6.4c-7.2-6.3-15.9-9.8-24.5-13.6
		c0.2-0.2,0.4-0.4,0.6-0.5c2.7-1.7,3.8-4.3,3.9-7.3c0.1-3.7,0.2-7.3,0.2-11c0-6.6,0-13.3,0-19.9c0-1.3-0.1-2.7-0.4-4
		c-0.1-0.7,0-1,0.7-1.3c2.7-1.1,5.4-2.3,8.1-3.5c6.5-3.1,12.8-6.6,18.6-10.8c0.3-0.2,0.5-0.3,0.9-0.6c0.4,0.7,0.8,1.3,1.2,1.9
		c2.5,4.4,4.9,8.8,7.4,13.1c0.9,1.5,1.9,3,2.8,4.5c0.8,1.3,0.7,1.7-0.6,2.5c-7.3,4.4-14.6,8.7-21.9,13.1c-0.7,0.4-0.9,0.8-0.9,1.6
		c0,4.7,0,9.3,0,14c0,0.9,0.3,1.6,1.1,2c4,2.2,8,4.5,12,6.7c1,0.6,2,1.1,3,1.6c1.1,0.5,2.2,0.4,3.3-0.2c1.6-1,3.2-1.9,4.7-2.9
		c0.8-0.6,1.4-0.5,1.9,0.3C311.6,97.9,311.8,98.1,312.1,98.4z"/>
	<path class="st0" d="M207,101.6c-6.2,3.2-12.3,6.2-17.7,10.8c-5.2-4.9-10.8-9.3-17.7-12c0.4-0.3,0.6-0.5,0.8-0.6
		c0.8-0.4,1.7-0.9,2.5-1.3c1.8-0.7,2.3-2.1,2.3-3.8c0-10-0.1-20-0.1-30c0-1.4-0.1-2.9,0-4.3c0.1-1.6-0.6-2.6-2-3.3
		c-2.4-1.2-4.7-2.4-7-3.6c-0.3-0.1-0.6-0.3-1-0.5c0.3-0.2,0.5-0.4,0.7-0.6c4.1-2.4,8.2-4.9,12.3-7.3c0.5-0.3,1-0.4,1.5,0
		c3.7,2.3,7.4,4.5,11,6.8c0.6,0.4,1,0.2,1.5-0.1c3.3-1.9,6.6-3.9,9.9-5.8c2.1-1.2,2.1-1.2,3.7,0.5c1.3,1.3,2.8,1.9,4.6,1.6
		c2.3-0.3,4.3-1.4,5.8-3.2c0.2-0.2,0.4-0.4,0.7-0.8c0.2,0.3,0.4,0.6,0.4,0.8c0,0.7,0.1,1.5,0,2.2c-1.1,6.2-4.4,10.9-11,11.9
		c-4.5,0.7-8.4-0.5-11.3-4.3c-0.2-0.3-0.4-0.6-0.6-0.7c-0.3-0.2-0.6-0.1-1-0.2h-0.1c-1.3,0.6-1.8,1.5-1.8,3c0.1,13,0,26,0,39
		c0,0.8,0.3,1.5,1,1.9c1.8,1.1,3.7,2.1,5.5,3.1c0.8,0.5,1.7,0.5,2.5,0.1s1.6-0.7,2.4-1.2c0.6-0.3,1-0.2,1.2,0.4
		C206.5,100.7,206.8,101.1,207,101.6"/>
	<path class="st1" d="M207,101.6c-6.2,3.2-12.3,6.2-17.7,10.8c-5.2-4.9-10.8-9.3-17.7-12c0.4-0.3,0.6-0.5,0.8-0.6
		c0.8-0.4,1.7-0.9,2.5-1.3c1.8-0.7,2.3-2.1,2.3-3.8c0-10-0.1-20-0.1-30c0-1.4-0.1-2.9,0-4.3c0.1-1.6-0.6-2.6-2-3.3
		c-2.4-1.2-4.7-2.4-7-3.6c-0.3-0.1-0.6-0.3-1-0.5c0.3-0.2,0.5-0.4,0.7-0.6c4.1-2.4,8.2-4.9,12.3-7.3c0.5-0.3,1-0.4,1.5,0
		c3.7,2.3,7.4,4.5,11,6.8c0.6,0.4,1,0.2,1.5-0.1c3.3-1.9,6.6-3.9,9.9-5.8c2.1-1.2,2.1-1.2,3.7,0.5c1.3,1.3,2.8,1.9,4.6,1.6
		c2.3-0.3,4.3-1.4,5.8-3.2c0.2-0.2,0.4-0.4,0.7-0.8c0.2,0.3,0.4,0.6,0.4,0.8c0,0.7,0.1,1.5,0,2.2c-1.1,6.2-4.4,10.9-11,11.9
		c-4.5,0.7-8.4-0.5-11.3-4.3c-0.2-0.3-0.4-0.6-0.6-0.7c-0.3-0.2-0.6-0.1-1-0.2h-0.1c-1.3,0.6-1.8,1.5-1.8,3c0.1,13,0,26,0,39
		c0,0.8,0.3,1.5,1,1.9c1.8,1.1,3.7,2.1,5.5,3.1c0.8,0.5,1.7,0.5,2.5,0.1s1.6-0.7,2.4-1.2c0.6-0.3,1-0.2,1.2,0.4
		C206.5,100.7,206.8,101.1,207,101.6z"/>
</g>
</svg>
</a></span> <nav class="Menu nav"><ul><li class="menu-item"><a href="/nyheter/i/Jx0qMR/nyhetsdoegnet-siste-nytt-fra-hele-telemark" class="title">Nyhetsstudio</a> <!----></li><li class="menu-item"><a href="/nyheter/" class="title">Nyheter</a> <!----></li><li class="menu-item"><a href="/nyheter/i/KzQq8e/tips-oss" class="title">Tips oss</a> <!----></li><li class="menu-item"><a href="/sport/" class="title">Sport</a> <!----></li><li class="menu-item"><a href="https://eavis.varden.no/" class="title">eAvis</a> <!----></li></ul></nav> <!----> <button tabindex="0" aria-controls="usermenu" aria-expanded="false" aria-label="Brukermeny" class="menu-icon user"><span></span></button> <button tabindex="0" aria-controls="submenu" aria-expanded="false" aria-label="Åpne- og lukkeknapp for meny" class="menu-icon main"><span></span></button> <!----></div> <div id="usermenu" class="submenu submenu-user"><!----> <div class="darkmode"><label class="heading">Nattmodus</label> <p>Velg mørkt eller lyst utseende på avisen:</p> <fieldset class="radio-group buttons"><!----> <div class="content"><label><input type="radio" name="radio-1085037[]" value="on"> <span>På</span></label><label><input type="radio" name="radio-1085037[]" value="auto" checked="checked" class="active"> <span>Auto</span></label><label><input type="radio" name="radio-1085037[]" value="off"> <span>Av</span></label></div></fieldset></div> <!----></div> <div id="submenu" class="submenu submenu-main"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="" class="searchInput inlineInput"> <button class="btn searchConfirm primary inlineButton">Søk</button></header> <nav context="[object Object]" class="Menu nav"><ul><li class="menu-item menu-with-title"><a href="/nyheter/" class="title">Nyheter</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/i/Jx0qMR/nyhetsdoegnet-siste-nytt-fra-hele-telemark" class="menu-link">
            Nyhetsstudio
          </a></li><li class="menu-sub-item"><a href="/tag/skien/" class="menu-link">
            Skien
          </a></li><li class="menu-sub-item"><a href="/tag/porsgrunn/" class="menu-link">
            Porsgrunn
          </a></li><li class="menu-sub-item"><a href="/tag/grenland/" class="menu-link">
            Grenland
          </a></li><li class="menu-sub-item"><a href="/tag/vestmar/" class="menu-link">
            Vestmar
          </a></li><li class="menu-sub-item"><a href="/tag/midt-telemark/" class="menu-link">
            Midt-Telemark
          </a></li><li class="menu-sub-item"><a href="/tag/vest-telemark/" class="menu-link">
            Vest-Telemark
          </a></li><li class="menu-sub-item"><a href="/tag/oest-telemark/" class="menu-link">
            Øst-Telemark
          </a></li></ul></li><li class="menu-item menu-with-title"><a href="/meninger/" class="title">Meninger</a> <ul class="ul-sub-menu" style="display:none;"></ul></li><li class="menu-item menu-with-title"><a href="/sport/" class="title">Sport</a> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/sport/tag/odds-bk/" class="menu-link">
            Odd
          </a></li><li class="menu-sub-item"><a href="https://livecenter.nifs.no/?site=varden.no" class="menu-link">
            Varden live
          </a></li><li class="menu-sub-item"><a href="/sport/tag/varden-ligaene/" class="menu-link">
            Varden-ligaen
          </a></li><li class="menu-sub-item"><a href="/lokalfotballen/" class="menu-link">
            Lokalfotballen
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Tjenester</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="/nyheter/i/KzQq8e/tips-oss" class="menu-link">
            Tips oss
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/y4Lb3E/kontakt-oss" class="menu-link">
            Kontakt oss
          </a></li><li class="menu-sub-item"><a href="https://folk.varden.no/categories" class="menu-link">
            Send bursdagshilsen, nyfødtbilde eller bryllupsbilde
          </a></li><li class="menu-sub-item"><a href="mailto:folk@varden.no" class="menu-link">
            Send inn minneord
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/0Ge4G2/soek-i-doedsannonsene" class="menu-link">
            Dødsannonser
          </a></li><li class="menu-sub-item"><a href="/annonsorinnhold/" class="menu-link">
            Annonser
          </a></li><li class="menu-sub-item"><a href="/nyheter/i/34l6p0/ansatte" class="menu-link">
            Ansatte
          </a></li></ul></li><li class="menu-item menu-with-title"><span class="title">Annonser</span> <ul class="ul-sub-menu" style="display:;"><li class="menu-sub-item"><a href="https://torg.varden.no/" class="menu-link">
            Torg
          </a></li><li class="menu-sub-item"><a href="https://ocast.com/no/varden/" class="menu-link">
            Bedriftsannonser
          </a></li><li class="menu-sub-item"><a href="https://avis.derdubor.no/varden/" class="menu-link">
            Lokale bedrifter
          </a></li></ul></li></ul></nav> <!----></div> <!----> </header> <!---->  <!---->  <!----> <!----></div> <main class="Layout"><main page="search" class="Search"><div class="Search-wrapper"><header class="searchbox-wrapper"><input type="text" placeholder="Søk etter innhold …" maxlength="50" value="na blir det humpete 1.2156538" class="searchInput"> <button class="btn searchConfirm primary">Søk</button></header> <!----> <!----> <div class="search-result-wrapper"></div> <!----> <div class="popup popup-error"> <div class="closePopup">✕</div></div></div></main> <!----></main> <footer class="Footer"><div class="pre-footer-wrapper"><section class="Credits"><dl><dt>Sjefredaktør</dt> <!----> <dd><a href="mailto:tom.erik.thorsen@varden.no">Tom Erik Thorsen</a></dd></dl></section><section class="Credits"><dl><!----> <dt>Åpningstider</dt> <dd>Sentralbord man-fre: 08:00-16:00<br>Telefon: <a href='tel:35543000'>35 54 30 00</a></dd></dl><dl><!----> <dt>Besøksadresse</dt> <dd>Klostergata 30, 3724 Skien</dd></dl><dl><!----> <dt>Postadresse</dt> <dd>Postboks 2873, Kjørbekk 3702 Skien</dd></dl></section> <div><div><section class="Tips"><dl><dt>Kontakt oss</dt> <dd><a href='mailto:redaksjonen@varden.no'>Redaksjonen</a><br><a href='mailto:kundeservice@varden.no'>Kundeservice</a><br><a href='https://ocast.com/no/varden/'>Marked</a></dd></dl></section></div></div> <section><figure class="logo"><a title="Forsiden til varden" href="/" class="logo-link varden-logo"><?xml version="1.0" encoding="utf-8"?>
<!-- Generator: Adobe Illustrator 26.0.1, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 viewBox="0 0 399.3 130.3" style="enable-background:new 0 0 399.3 130.3;" xml:space="preserve">
<style type="text/css">
	.st0{fill:#000000;}
	.st1{fill:none;stroke:#000000;stroke-width:0.8947;stroke-miterlimit:10;}
</style>
<g>
	<path class="st0" d="M66.1,33.1c-0.5,0.3-0.9,0.5-1.2,0.7c-2,1.2-3.9,2.3-5.9,3.4c-0.8,0.4-1.1,0.9-1.1,1.8c0,10.9,0,21.8,0,32.6
		c0,5.3,0,10.5,0,15.8c0,0.7,0.2,1.1,0.9,1.4c1.1,0.4,2.2,1,3.3,1.5c1.3,0.6,2.6,1.2,4,1.9C66.1,92.2,66.1,33.1,66.1,33.1z
		 M68.6,62.4c0,9.9,0,19.8,0,29.7c0,0.8,0.2,1.3,1,1.8c4.9,2.9,9.7,5.8,14.6,8.7c0.3,0.2,0.8,0.1,1.1-0.1c1.3-0.8,2.5-1.8,3.8-2.6
		c1.1-0.6,1.4-1.4,1.4-2.6c0-16.5,0-33.1,0-49.6c0-3.2,0-6.3,0-9.5c0-0.4-0.3-1-0.6-1.3c-4.6-3-9.2-5.9-13.8-8.8
		c-0.5-0.3-0.9-0.3-1.4,0c-1.6,1-3.2,2-4.8,2.8c-0.9,0.5-1.2,1-1.1,2C68.6,42.7,68.6,52.5,68.6,62.4 M57.7,35
		c0.4-0.2,0.7-0.4,1.1-0.6c10.3-6,20.6-11.9,30.9-17.9c0.6-0.4,1.1-0.4,1.7,0c5.5,3.5,11.1,7.1,16.6,10.6c0.7,0.4,1.1,0.9,0.8,1.8
		c-0.2,0.5-0.1,1.2-0.1,1.8c0,17.8,0,35.7,0,53.5v9.4C94.2,97.8,82.1,106,71.8,117c-1.1-0.9-2.2-1.9-3.4-2.8
		c-10.4-7.4-22-12.3-34.6-14.5c-0.6-0.1-1.2-0.1-1.7-0.2c-0.3-0.1-0.6-0.3-1.1-0.5c0.6-0.3,1-0.5,1.3-0.7c1.2-0.5,2.4-1,3.6-1.6
		c2.7-1.5,4.3-3.7,4.3-6.8c0-4.5,0-8.9,0-13.4c0-1.6-0.8-2.8-2.1-3.7c-2.7-2.1-5.9-2.8-9.3-2.4c-1.7,0.2-3,1.2-4,2.5
		c-0.9,1.3-1.6,2.7-2.5,4.1c-0.2,0.4-0.7,0.6-1,0.9c-0.3-0.4-0.8-0.8-0.9-1.2c-0.8-5.9,0.3-11.2,4.5-15.6c2.3-2.3,5.3-3.4,8.4-3.7
		c1.6-0.2,3.3-0.2,5-0.2c1.4,0,1.5,0,1.5-1.4c0.1-3.7,0.1-7.4,0.1-11.2c0-0.9-0.7-1.4-1.9-1.6c-1.8-0.2-3.6-0.3-5.4-0.6
		c-2.7-0.4-5.4-1-7.8-2.5c-4.9-3.1-8.7-10.8-3.7-17.9c0.6-0.8,1.3-1.5,2.2-2.1c5.6-3.7,11.6-4,17.8-1.5c0.3,0.1,0.6,0.2,0.8,0.4
		c0.4,0.4,1,0.9,0.9,1.3c-0.1,0.8-0.9,0.8-1.6,0.7c-1.2-0.1-2.4-0.3-3.6-0.4c-0.5,0-0.9,0-1.4,0c-1,0.1-2,0.4-2.3,1.5
		c-0.4,1.3,0.1,2.8,1.3,3.3c1.5,0.6,3,1,4.6,1.3c3.4,0.6,6.9,1,10.3,1.8c3.5,0.8,6.1,2.8,7.1,6.4C57.5,34.7,57.6,34.8,57.7,35"/>
	<path class="st1" d="M66.1,33.1c-0.5,0.3-0.9,0.5-1.2,0.7c-2,1.2-3.9,2.3-5.9,3.4c-0.8,0.4-1.1,0.9-1.1,1.8c0,10.9,0,21.8,0,32.6
		c0,5.3,0,10.5,0,15.8c0,0.7,0.2,1.1,0.9,1.4c1.1,0.4,2.2,1,3.3,1.5c1.3,0.6,2.6,1.2,4,1.9C66.1,92.2,66.1,33.1,66.1,33.1z
		 M68.6,62.4c0,9.9,0,19.8,0,29.7c0,0.8,0.2,1.3,1,1.8c4.9,2.9,9.7,5.8,14.6,8.7c0.3,0.2,0.8,0.1,1.1-0.1c1.3-0.8,2.5-1.8,3.8-2.6
		c1.1-0.6,1.4-1.4,1.4-2.6c0-16.5,0-33.1,0-49.6c0-3.2,0-6.3,0-9.5c0-0.4-0.3-1-0.6-1.3c-4.6-3-9.2-5.9-13.8-8.8
		c-0.5-0.3-0.9-0.3-1.4,0c-1.6,1-3.2,2-4.8,2.8c-0.9,0.5-1.2,1-1.1,2C68.6,42.7,68.6,52.5,68.6,62.4z M57.7,35
		c0.4-0.2,0.7-0.4,1.1-0.6c10.3-6,20.6-11.9,30.9-17.9c0.6-0.4,1.1-0.4,1.7,0c5.5,3.5,11.1,7.1,16.6,10.6c0.7,0.4,1.1,0.9,0.8,1.8
		c-0.2,0.5-0.1,1.2-0.1,1.8c0,17.8,0,35.7,0,53.5v9.4C94.2,97.8,82.1,106,71.8,117c-1.1-0.9-2.2-1.9-3.4-2.8
		c-10.4-7.4-22-12.3-34.6-14.5c-0.6-0.1-1.2-0.1-1.7-0.2c-0.3-0.1-0.6-0.3-1.1-0.5c0.6-0.3,1-0.5,1.3-0.7c1.2-0.5,2.4-1,3.6-1.6
		c2.7-1.5,4.3-3.7,4.3-6.8c0-4.5,0-8.9,0-13.4c0-1.6-0.8-2.8-2.1-3.7c-2.7-2.1-5.9-2.8-9.3-2.4c-1.7,0.2-3,1.2-4,2.5
		c-0.9,1.3-1.6,2.7-2.5,4.1c-0.2,0.4-0.7,0.6-1,0.9c-0.3-0.4-0.8-0.8-0.9-1.2c-0.8-5.9,0.3-11.2,4.5-15.6c2.3-2.3,5.3-3.4,8.4-3.7
		c1.6-0.2,3.3-0.2,5-0.2c1.4,0,1.5,0,1.5-1.4c0.1-3.7,0.1-7.4,0.1-11.2c0-0.9-0.7-1.4-1.9-1.6c-1.8-0.2-3.6-0.3-5.4-0.6
		c-2.7-0.4-5.4-1-7.8-2.5c-4.9-3.1-8.7-10.8-3.7-17.9c0.6-0.8,1.3-1.5,2.2-2.1c5.6-3.7,11.6-4,17.8-1.5c0.3,0.1,0.6,0.2,0.8,0.4
		c0.4,0.4,1,0.9,0.9,1.3c-0.1,0.8-0.9,0.8-1.6,0.7c-1.2-0.1-2.4-0.3-3.6-0.4c-0.5,0-0.9,0-1.4,0c-1,0.1-2,0.4-2.3,1.5
		c-0.4,1.3,0.1,2.8,1.3,3.3c1.5,0.6,3,1,4.6,1.3c3.4,0.6,6.9,1,10.3,1.8c3.5,0.8,6.1,2.8,7.1,6.4C57.5,34.7,57.6,34.8,57.7,35z"/>
	<path class="st0" d="M233.5,50c0,0.3-0.1,0.5-0.1,0.7c0,13.9,0,27.9,0,41.8c0,0.6,0.2,0.9,0.7,1.2c3.8,2.3,7.6,4.7,11.4,7.1
		c0.2,0.1,0.3,0.2,0.7,0.4c0.1-0.8,0.3-1.5,0.3-2.1c0.1-3.7,0.1-7.4,0.1-11.1c0-9.8-0.1-19.6-0.1-29.4c0-0.8-0.3-1.3-0.9-1.6
		c-3.9-2.2-7.7-4.5-11.6-6.8C234,50.1,233.8,50.1,233.5,50 M230.8,48.2c-2.1-1.4-4-2.6-6-3.9c-3.4-2.1-6.8-4.3-10.2-6.4
		c-0.5-0.3-0.8-0.7-0.8-1.3c0-5.7-0.1-11.4-0.1-17.2c0-0.3,0-0.5,0.1-1.1c16.6,10.8,33.1,21.5,49.3,32.1c-0.1,1.5-0.3,2.7-0.3,4
		c0,14.5,0,29,0,43.4c0,1,0.2,2.1,0.4,3.3c-0.1,0-0.5,0.2-0.9,0.3c-8.4,2.8-16.2,6.8-23.1,12.3c-1.2,0.9-1.2,0.9-2.3-0.2
		c-6.4-6.5-14.2-10.9-22.7-13.9c-0.4-0.2-0.9-0.2-1.3-0.4c-0.2-0.1-0.5-0.4-0.5-0.6s0.2-0.5,0.4-0.7c0.4-0.2,0.9-0.3,1.4-0.5
		c2-0.6,2.9-1.8,2.9-3.8c0-10.6,0-21.1,0-31.7c0-1.2-0.2-2.3-0.5-3.5c-0.2-0.7,0-0.9,0.5-1.2c4.2-2.8,8.4-5.6,12.5-8.4
		C229.9,48.8,230.2,48.5,230.8,48.2"/>
	<path class="st1" d="M233.5,50c0,0.3-0.1,0.5-0.1,0.7c0,13.9,0,27.9,0,41.8c0,0.6,0.2,0.9,0.7,1.2c3.8,2.3,7.6,4.7,11.4,7.1
		c0.2,0.1,0.3,0.2,0.7,0.4c0.1-0.8,0.3-1.5,0.3-2.1c0.1-3.7,0.1-7.4,0.1-11.1c0-9.8-0.1-19.6-0.1-29.4c0-0.8-0.3-1.3-0.9-1.6
		c-3.9-2.2-7.7-4.5-11.6-6.8C234,50.1,233.8,50.1,233.5,50z M230.8,48.2c-2.1-1.4-4-2.6-6-3.9c-3.4-2.1-6.8-4.3-10.2-6.4
		c-0.5-0.3-0.8-0.7-0.8-1.3c0-5.7-0.1-11.4-0.1-17.2c0-0.3,0-0.5,0.1-1.1c16.6,10.8,33.1,21.5,49.3,32.1c-0.1,1.5-0.3,2.7-0.3,4
		c0,14.5,0,29,0,43.4c0,1,0.2,2.1,0.4,3.3c-0.1,0-0.5,0.2-0.9,0.3c-8.4,2.8-16.2,6.8-23.1,12.3c-1.2,0.9-1.2,0.9-2.3-0.2
		c-6.4-6.5-14.2-10.9-22.7-13.9c-0.4-0.2-0.9-0.2-1.3-0.4c-0.2-0.1-0.5-0.4-0.5-0.6s0.2-0.5,0.4-0.7c0.4-0.2,0.9-0.3,1.4-0.5
		c2-0.6,2.9-1.8,2.9-3.8c0-10.6,0-21.1,0-31.7c0-1.2-0.2-2.3-0.5-3.5c-0.2-0.7,0-0.9,0.5-1.2c4.2-2.8,8.4-5.6,12.5-8.4
		C229.9,48.8,230.2,48.5,230.8,48.2z"/>
	<path class="st0" d="M335.7,54.5c2.3-1.3,4.4-2.4,6.5-3.6c4.1-2.4,8.1-4.8,12.1-7.2c0.7-0.4,1.1-0.4,1.6,0.3
		c0.7,0.9,1.5,1.9,2.4,2.6c3.3,2.7,7,3.4,11,2.4c2-0.5,2.1-0.5,3,1.7c-0.6,0.2-1.1,0.5-1.7,0.7c-2.7,1-4.4,3.2-4.4,6
		c0,6,0.1,12,0.1,18c0,5.9,0,11.8,0,17.7c0,0.2,0,0.4,0,0.6c-0.3,2,0.5,3.2,2.3,4.1c1.8,0.8,3.5,1.7,5.3,2.6
		c1.2,0.6,2.3,0.4,3.4-0.2c0.1,0,0.2-0.1,0.3-0.1c1.8-0.9,1.8-0.9,2.9,1.1c-0.8,0.5-1.5,1-2.3,1.4c-4,2.3-7.9,4.5-11.9,6.9
		c-1.2,0.7-2.3,1.7-3.5,2.7c-5.1-4.9-10.7-9.3-17.5-11.9c0-0.1,0.1-0.2,0.1-0.3c0.3-0.1,0.6-0.3,0.9-0.4c2.6-1.1,3.7-2.7,3.7-5.5
		c0-11.4,0-22.8,0-34.1c0-1.2-0.4-2-1.4-2.6c-2-1-3.9-2.1-5.9-3.1c-0.3-0.1-0.8-0.1-1.1,0.1c-1.8,0.9-3.6,1.9-5.3,2.9
		c-0.3,0.2-0.6,0.7-0.6,1c0,10,0,20.1,0.1,30.1c0,2.4,0,4.8-0.1,7.3c0,1.3,0.5,2.2,1.6,2.8c2.2,1.1,4.4,2.2,6.6,3.3
		c0.4,0.2,0.9,0.4,1.4,0.7c-4.8,3.4-10.1,5.8-14.5,9.8c-5.1-5.1-10.9-9.2-17.8-12.1c0.5-0.3,0.7-0.5,0.9-0.6c1-0.5,2.1-1,3.1-1.6
		c1.7-1,2.7-2.4,2.7-4.4c0-9.5,0-19,0-28.4c0-1.9-0.1-3.7,0-5.6c0.1-1.6-0.6-2.5-2-3.1c-1.9-0.9-3.8-2-5.8-3
		c-0.3-0.1-0.5-0.3-0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.5c3.9-2.3,7.9-4.6,11.8-7c0.6-0.3,1-0.3,1.5,0c3.2,1.8,6.4,3.5,9.7,5.2
		c0.7,0.4,1.1,0.9,1,1.7C335.6,53,335.7,53.6,335.7,54.5"/>
	<path class="st1" d="M335.7,54.5c2.3-1.3,4.4-2.4,6.5-3.6c4.1-2.4,8.1-4.8,12.1-7.2c0.7-0.4,1.1-0.4,1.6,0.3
		c0.7,0.9,1.5,1.9,2.4,2.6c3.3,2.7,7,3.4,11,2.4c2-0.5,2.1-0.5,3,1.7c-0.6,0.2-1.1,0.5-1.7,0.7c-2.7,1-4.4,3.2-4.4,6
		c0,6,0.1,12,0.1,18c0,5.9,0,11.8,0,17.7c0,0.2,0,0.4,0,0.6c-0.3,2,0.5,3.2,2.3,4.1c1.8,0.8,3.5,1.7,5.3,2.6
		c1.2,0.6,2.3,0.4,3.4-0.2c0.1,0,0.2-0.1,0.3-0.1c1.8-0.9,1.8-0.9,2.9,1.1c-0.8,0.5-1.5,1-2.3,1.4c-4,2.3-7.9,4.5-11.9,6.9
		c-1.2,0.7-2.3,1.7-3.5,2.7c-5.1-4.9-10.7-9.3-17.5-11.9c0-0.1,0.1-0.2,0.1-0.3c0.3-0.1,0.6-0.3,0.9-0.4c2.6-1.1,3.7-2.7,3.7-5.5
		c0-11.4,0-22.8,0-34.1c0-1.2-0.4-2-1.4-2.6c-2-1-3.9-2.1-5.9-3.1c-0.3-0.1-0.8-0.1-1.1,0.1c-1.8,0.9-3.6,1.9-5.3,2.9
		c-0.3,0.2-0.6,0.7-0.6,1c0,10,0,20.1,0.1,30.1c0,2.4,0,4.8-0.1,7.3c0,1.3,0.5,2.2,1.6,2.8c2.2,1.1,4.4,2.2,6.6,3.3
		c0.4,0.2,0.9,0.4,1.4,0.7c-4.8,3.4-10.1,5.8-14.5,9.8c-5.1-5.1-10.9-9.2-17.8-12.1c0.5-0.3,0.7-0.5,0.9-0.6c1-0.5,2.1-1,3.1-1.6
		c1.7-1,2.7-2.4,2.7-4.4c0-9.5,0-19,0-28.4c0-1.9-0.1-3.7,0-5.6c0.1-1.6-0.6-2.5-2-3.1c-1.9-0.9-3.8-2-5.8-3
		c-0.3-0.1-0.5-0.3-0.9-0.5c0.3-0.2,0.5-0.4,0.7-0.5c3.9-2.3,7.9-4.6,11.8-7c0.6-0.3,1-0.3,1.5,0c3.2,1.8,6.4,3.5,9.7,5.2
		c0.7,0.4,1.1,0.9,1,1.7C335.6,53,335.7,53.6,335.7,54.5z"/>
	<path class="st0" d="M128.9,75.9c0,6.4,0,12.7,0,19.1c0,0.7,0.2,1.2,0.9,1.5c2.5,1.2,4.9,2.4,7.3,3.8c1.5,0.9,2.9,0.8,4.4,0.1
		c0.6-0.3,0.9-0.6,0.9-1.4c0-12.3,0-24.7,0-37c0-0.7-0.2-1-0.9-1.3c-3.7-1.2-7.2-2.8-10.5-4.9c-0.4-0.3-1-0.4-1.5-0.3
		c-0.7,0.2-0.7,0.9-0.7,1.5C128.9,63.4,128.9,69.6,128.9,75.9 M169.5,103c-1.3,0.7-2.5,1.5-3.8,2.1c-3.9,1.9-7.6,4.1-11,6.8
		c-0.7,0.5-1.2,0.5-1.9,0c-3.1-1.9-6.2-3.8-9.4-5.7c-0.6-0.4-0.9-0.7-0.8-1.5c0.1-1.9-0.2-2.2-1.9-1.3c-3.6,2.1-7.2,4.3-10.8,6.4
		c-1.1,0.6-2.1,1.4-3.1,2.1c-0.6,0.4-1.1,0.4-1.8-0.1c-1.2-0.9-2.5-1.8-3.8-2.6c-3-1.8-5.7-4.2-9.2-4.2c0.1-1.4,0.4-2.8,0.4-4.1
		c0.1-11.5,0.1-23,0.2-34.5c0-1.4-0.1-2.8-0.2-4.2c-0.1-0.8,0.4-0.9,0.9-1.2c4.1-2.1,8.3-4.1,12.4-6.4c4.9-2.8,9-6.7,12.9-10.8
		c1.7-1.7,1.2-1.4,3-0.4c4.1,2.2,8.2,4.7,12.5,6.6c3.3,1.5,6.8,2.4,10.3,3.5c0.2,0.1,0.5,0.1,0.7,0.2c0.3,0.2,0.9,0.6,0.8,0.8
		c-0.1,0.4-0.5,0.9-0.9,1c-0.8,0.2-1.6,0.2-2.4,0.2c-2.4,0.1-3.3,0.9-3.8,3.3c-0.1,0.6-0.2,1.3-0.2,1.9c0,5.8-0.1,11.5-0.1,17.3
		c0,6.4-0.1,12.9-0.1,19.3c0,1.1,0.4,1.8,1.4,2.2c1.3,0.6,2.5,1.3,3.7,2c1,0.6,2,0.7,3,0c0.1-0.1,0.2-0.1,0.3-0.2
		C168.4,100.9,168.6,101,169.5,103"/>
	<path class="st1" d="M128.9,75.9c0,6.4,0,12.7,0,19.1c0,0.7,0.2,1.2,0.9,1.5c2.5,1.2,4.9,2.4,7.3,3.8c1.5,0.9,2.9,0.8,4.4,0.1
		c0.6-0.3,0.9-0.6,0.9-1.4c0-12.3,0-24.7,0-37c0-0.7-0.2-1-0.9-1.3c-3.7-1.2-7.2-2.8-10.5-4.9c-0.4-0.3-1-0.4-1.5-0.3
		c-0.7,0.2-0.7,0.9-0.7,1.5C128.9,63.4,128.9,69.6,128.9,75.9z M169.5,103c-1.3,0.7-2.5,1.5-3.8,2.1c-3.9,1.9-7.6,4.1-11,6.8
		c-0.7,0.5-1.2,0.5-1.9,0c-3.1-1.9-6.2-3.8-9.4-5.7c-0.6-0.4-0.9-0.7-0.8-1.5c0.1-1.9-0.2-2.2-1.9-1.3c-3.6,2.1-7.2,4.3-10.8,6.4
		c-1.1,0.6-2.1,1.4-3.1,2.1c-0.6,0.4-1.1,0.4-1.8-0.1c-1.2-0.9-2.5-1.8-3.8-2.6c-3-1.8-5.7-4.2-9.2-4.2c0.1-1.4,0.4-2.8,0.4-4.1
		c0.1-11.5,0.1-23,0.2-34.5c0-1.4-0.1-2.8-0.2-4.2c-0.1-0.8,0.4-0.9,0.9-1.2c4.1-2.1,8.3-4.1,12.4-6.4c4.9-2.8,9-6.7,12.9-10.8
		c1.7-1.7,1.2-1.4,3-0.4c4.1,2.2,8.2,4.7,12.5,6.6c3.3,1.5,6.8,2.4,10.3,3.5c0.2,0.1,0.5,0.1,0.7,0.2c0.3,0.2,0.9,0.6,0.8,0.8
		c-0.1,0.4-0.5,0.9-0.9,1c-0.8,0.2-1.6,0.2-2.4,0.2c-2.4,0.1-3.3,0.9-3.8,3.3c-0.1,0.6-0.2,1.3-0.2,1.9c0,5.8-0.1,11.5-0.1,17.3
		c0,6.4-0.1,12.9-0.1,19.3c0,1.1,0.4,1.8,1.4,2.2c1.3,0.6,2.5,1.3,3.7,2c1,0.6,2,0.7,3,0c0.1-0.1,0.2-0.1,0.3-0.2
		C168.4,100.9,168.6,101,169.5,103z"/>
	<path class="st0" d="M285.5,72c3.4-2,6.7-3.8,10-5.8c-3.3-4.8-6.5-9.4-9.8-14c-0.1,0-0.1,0.1-0.2,0.1V72z M312.1,98.4
		c-0.5,0.3-0.8,0.6-1.2,0.9c-3.9,2.2-7.7,4.4-11.6,6.5c-3.5,1.9-7.1,3.5-9.9,6.4c-7.2-6.3-15.9-9.8-24.5-13.6
		c0.2-0.2,0.4-0.4,0.6-0.5c2.7-1.7,3.8-4.3,3.9-7.3c0.1-3.7,0.2-7.3,0.2-11c0-6.6,0-13.3,0-19.9c0-1.3-0.1-2.7-0.4-4
		c-0.1-0.7,0-1,0.7-1.3c2.7-1.1,5.4-2.3,8.1-3.5c6.5-3.1,12.8-6.6,18.6-10.8c0.3-0.2,0.5-0.3,0.9-0.6c0.4,0.7,0.8,1.3,1.2,1.9
		c2.5,4.4,4.9,8.8,7.4,13.1c0.9,1.5,1.9,3,2.8,4.5c0.8,1.3,0.7,1.7-0.6,2.5c-7.3,4.4-14.6,8.7-21.9,13.1c-0.7,0.4-0.9,0.8-0.9,1.6
		c0,4.7,0,9.3,0,14c0,0.9,0.3,1.6,1.1,2c4,2.2,8,4.5,12,6.7c1,0.6,2,1.1,3,1.6c1.1,0.5,2.2,0.4,3.3-0.2c1.6-1,3.2-1.9,4.7-2.9
		c0.8-0.6,1.4-0.5,1.9,0.3C311.6,97.9,311.8,98.1,312.1,98.4"/>
	<path class="st1" d="M285.5,72c3.4-2,6.7-3.8,10-5.8c-3.3-4.8-6.5-9.4-9.8-14c-0.1,0-0.1,0.1-0.2,0.1V72z M312.1,98.4
		c-0.5,0.3-0.8,0.6-1.2,0.9c-3.9,2.2-7.7,4.4-11.6,6.5c-3.5,1.9-7.1,3.5-9.9,6.4c-7.2-6.3-15.9-9.8-24.5-13.6
		c0.2-0.2,0.4-0.4,0.6-0.5c2.7-1.7,3.8-4.3,3.9-7.3c0.1-3.7,0.2-7.3,0.2-11c0-6.6,0-13.3,0-19.9c0-1.3-0.1-2.7-0.4-4
		c-0.1-0.7,0-1,0.7-1.3c2.7-1.1,5.4-2.3,8.1-3.5c6.5-3.1,12.8-6.6,18.6-10.8c0.3-0.2,0.5-0.3,0.9-0.6c0.4,0.7,0.8,1.3,1.2,1.9
		c2.5,4.4,4.9,8.8,7.4,13.1c0.9,1.5,1.9,3,2.8,4.5c0.8,1.3,0.7,1.7-0.6,2.5c-7.3,4.4-14.6,8.7-21.9,13.1c-0.7,0.4-0.9,0.8-0.9,1.6
		c0,4.7,0,9.3,0,14c0,0.9,0.3,1.6,1.1,2c4,2.2,8,4.5,12,6.7c1,0.6,2,1.1,3,1.6c1.1,0.5,2.2,0.4,3.3-0.2c1.6-1,3.2-1.9,4.7-2.9
		c0.8-0.6,1.4-0.5,1.9,0.3C311.6,97.9,311.8,98.1,312.1,98.4z"/>
	<path class="st0" d="M207,101.6c-6.2,3.2-12.3,6.2-17.7,10.8c-5.2-4.9-10.8-9.3-17.7-12c0.4-0.3,0.6-0.5,0.8-0.6
		c0.8-0.4,1.7-0.9,2.5-1.3c1.8-0.7,2.3-2.1,2.3-3.8c0-10-0.1-20-0.1-30c0-1.4-0.1-2.9,0-4.3c0.1-1.6-0.6-2.6-2-3.3
		c-2.4-1.2-4.7-2.4-7-3.6c-0.3-0.1-0.6-0.3-1-0.5c0.3-0.2,0.5-0.4,0.7-0.6c4.1-2.4,8.2-4.9,12.3-7.3c0.5-0.3,1-0.4,1.5,0
		c3.7,2.3,7.4,4.5,11,6.8c0.6,0.4,1,0.2,1.5-0.1c3.3-1.9,6.6-3.9,9.9-5.8c2.1-1.2,2.1-1.2,3.7,0.5c1.3,1.3,2.8,1.9,4.6,1.6
		c2.3-0.3,4.3-1.4,5.8-3.2c0.2-0.2,0.4-0.4,0.7-0.8c0.2,0.3,0.4,0.6,0.4,0.8c0,0.7,0.1,1.5,0,2.2c-1.1,6.2-4.4,10.9-11,11.9
		c-4.5,0.7-8.4-0.5-11.3-4.3c-0.2-0.3-0.4-0.6-0.6-0.7c-0.3-0.2-0.6-0.1-1-0.2h-0.1c-1.3,0.6-1.8,1.5-1.8,3c0.1,13,0,26,0,39
		c0,0.8,0.3,1.5,1,1.9c1.8,1.1,3.7,2.1,5.5,3.1c0.8,0.5,1.7,0.5,2.5,0.1s1.6-0.7,2.4-1.2c0.6-0.3,1-0.2,1.2,0.4
		C206.5,100.7,206.8,101.1,207,101.6"/>
	<path class="st1" d="M207,101.6c-6.2,3.2-12.3,6.2-17.7,10.8c-5.2-4.9-10.8-9.3-17.7-12c0.4-0.3,0.6-0.5,0.8-0.6
		c0.8-0.4,1.7-0.9,2.5-1.3c1.8-0.7,2.3-2.1,2.3-3.8c0-10-0.1-20-0.1-30c0-1.4-0.1-2.9,0-4.3c0.1-1.6-0.6-2.6-2-3.3
		c-2.4-1.2-4.7-2.4-7-3.6c-0.3-0.1-0.6-0.3-1-0.5c0.3-0.2,0.5-0.4,0.7-0.6c4.1-2.4,8.2-4.9,12.3-7.3c0.5-0.3,1-0.4,1.5,0
		c3.7,2.3,7.4,4.5,11,6.8c0.6,0.4,1,0.2,1.5-0.1c3.3-1.9,6.6-3.9,9.9-5.8c2.1-1.2,2.1-1.2,3.7,0.5c1.3,1.3,2.8,1.9,4.6,1.6
		c2.3-0.3,4.3-1.4,5.8-3.2c0.2-0.2,0.4-0.4,0.7-0.8c0.2,0.3,0.4,0.6,0.4,0.8c0,0.7,0.1,1.5,0,2.2c-1.1,6.2-4.4,10.9-11,11.9
		c-4.5,0.7-8.4-0.5-11.3-4.3c-0.2-0.3-0.4-0.6-0.6-0.7c-0.3-0.2-0.6-0.1-1-0.2h-0.1c-1.3,0.6-1.8,1.5-1.8,3c0.1,13,0,26,0,39
		c0,0.8,0.3,1.5,1,1.9c1.8,1.1,3.7,2.1,5.5,3.1c0.8,0.5,1.7,0.5,2.5,0.1s1.6-0.7,2.4-1.2c0.6-0.3,1-0.2,1.2,0.4
		C206.5,100.7,206.8,101.1,207,101.6z"/>
</g>
</svg>
</a> <!----> <a title="Lenke til Redaktørplakaten" href="https://www.nored.no/Redaktoerplakaten/Redaktoerplakaten" target="_blank" rel="noopener noreferrer" class="responsibilityMark"><figure><svg xmlns="http://www.w3.org/2000/svg" width="60" height="30" viewBox="0 0 80 80"><path d="M23.37306 66.91503V48.41315l15.73285-31.03402v28.01963l-1.59376 3.01439L40 52.54088l2.48785-4.12773-1.59376-3.0144V17.37914l15.73263 31.35879V66.9152c9.00974-5.58724 15.02288-15.57084 15.02288-26.93296h.33229C71.98189 57.62496 57.63501 71.9785 40 71.9785S8.01789 57.62495 8.01789 39.98224h.33273c0 11.362 6.01292 21.34551 15.02244 26.93279ZM.21854 34.6429l.45921-2.28174c.16921-.84142.55258-1.49557 1.11986-1.87319.51203-.34034 1.19438-.45481 2.02381-.28771l.06927.01381c1.15164.23202 1.76166.8945 2.02096 1.6903l3.40715-.78879-.34545 1.71728-2.9738.66007-.13678.68025 2.73028.54976-.31082 1.54426-8.06369-1.6243Zm4.39636-1.35676c.16944-.84142-.25185-1.36992-1.02363-1.52518-.85244-.1717-1.35988.20548-1.52931 1.04712l-.11596.57608 2.54594.5127.12296-.61072Zm-2.30328-6.91319 1.67902-3.93432 1.33971.57213-1.0655 2.49686 1.75004.74757.94122-2.20498 1.33971.57213-.94099 2.2052 1.79344.766 1.08413-2.54007 1.33949.57235-1.69743 3.97774-7.56284-3.2306Zm3.38522-7.07853 1.1705-1.66268c1.23779-1.7585 3.19519-1.94665 5.26065-.49165l.15365.10811c2.05582 1.44843 2.54791 3.36219 1.31012 5.12113l-1.17027 1.66268-6.72465-4.7376Zm2.0784-.46205 4.38058 3.0861.25054-.35547c.62909-.89406.41143-1.95302-1.0872-3.0087l-.096-.06775c-1.49863-1.05568-2.56852-.90349-3.1976-.00965l-.25032.35547Zm4.53095-7.66295 1.1694-1.0719 7.2689 4.54417-1.18693 1.08791-1.48789-.96357-1.55934 1.42913.83819 1.55917-1.14331 1.048-3.89902-7.6329Zm4.54191 2.81922-2.31928-1.54053 1.31428 2.46156 1.005-.92103Zm1.03416-7.30462 1.36404-.7866 1.74807 3.035-.048-4.01502 1.58806-.91555-.09601 4.07116 4.26332 3.02273-1.56746.90392-2.92799-2.0699-.01534 1.08024 1.16173 2.01683-1.36426.78638-4.10616-7.1292Zm9.04371-2.81725-1.48065.49889-.47258-1.40347 4.45358-1.50062.47258 1.40347-1.48088.4989 2.15271 6.3939-1.49206.50261-2.1527-6.39368ZM38.10507 0l-.5447 1.273c.52607.63484.89782 1.5607 1.03854 2.72733l.03244.26841c.30797 2.5552-.73254 4.23103-2.48193 4.44199-.59467.0717-1.12884-.04145-1.60997-.30307l-.20605.45109-1.14265.13771.54469-1.27277c-.52628-.63507-.89672-1.5493-1.03854-2.72755l-.03222-.2682c-.3095-2.56682.73233-4.23124 2.48149-4.4422.58306-.0704 1.12907.04144 1.61152.31468l.2045-.4627L38.10507 0Zm-1.05103 4.4354-.0239-.19846c-.05457-.45503-.13743-.84756-.24834-1.17738L35.10234 6.9906c.26675.25175.56223.34648.88861.307.81627-.09846 1.28535-1.01904 1.06309-2.8622Zm-2.55186 1.50303 1.67969-3.93103c-.25383-.24166-.56224-.34648-.87722-.30854-.81628.09846-1.28513 1.01905-1.06287 2.86242l.02389.19846c.05458.45481.13744.84734.23651 1.1787ZM41.75859.08772l2.31425.23925c.85332.08837 1.54071.40766 1.97033.9366.38797.47717.56684 1.14557.47982 1.98744l-.00724.07039c-.12077 1.16927-.7218 1.83964-1.48854 2.17406l1.11021 3.31702-1.74105-.17982-.94122-2.89817-.68958-.07105-.28627 2.77098-1.56592-.16184.84521-8.18486Zm1.77021 4.24834c.8531.08816 1.33883-.38156 1.4195-1.1651.08943-.86532-.33427-1.33439-1.18759-1.42276l-.58437-.0603-.26698 2.58391.61944.06425Zm8.44378-2.43874 1.50454.50283-.4454 8.5649-1.52668-.51073.12034-1.76947-2.00606-.6706-.95635 1.48987-1.47101-.49209 4.78062-7.11471Zm-.26062 5.34174.22138-2.77668-1.51419 2.34423 1.29281.43245Zm6.94055-2.6201 1.24239.7616-.35247 5.05095 2.34559-3.8284 1.31254.80458-4.29839 7.0156L57.74 13.7108l.37044-5.26038-2.44379 3.98848-1.31231-.80458 4.29817-7.01538Zm2.06108 9.93196 1.52251-.2399c.02149.48967.04954 1.22912.55259 1.7063.41757.39627.92368.35789 1.24678.01667.25075-.26447.30818-.59845.01468-1.63833-.39433-1.3947-.47806-2.36529.31389-3.20123l.01622-.01689c.95415-1.00655 2.33375-.99339 3.39969.01755.51138.4853.95591 1.26334.95634 2.21946l-1.5315.21556c.00482-.43244-.06072-1.02958-.47828-1.42584-.34129-.32345-.79107-.3614-1.09005-.04583-.26676.28157-.32463.61555.01753 1.91179.35071 1.32101.34918 2.19424-.40288 2.98742l-.01622.01688c-.96971 1.02366-2.42581.9708-3.43147.01645-.59709-.566-1.05959-1.3936-1.08983-2.54006Zm10.29114.08092.96007 1.35084-3.75852 4.24659 5.24334-2.15806.93288 1.31247-7.97843 3.03676-.88488-1.24558 5.48554-6.54302Zm5.38077 8.6287.64245 1.45106-6.62447 5.44371-.65188-1.47232 1.38749-1.10392-.85682-1.9346-1.74457.29758-.62821-1.4186 8.47601-1.2629Zm-4.12041 3.40803 2.19983-1.70807-2.75176.46117.55193 1.2469Zm6.58239 3.32469.45548 2.28195c.16791.8412.06576 1.59272-.31213 2.15937-.34106.5114-.92631.88002-1.75574 1.04559l-.06926.01403c-1.15187.22982-1.96946-.14626-2.51503-.78002l-2.83922 2.04073-.34238-1.71727 2.48851-1.75522-.13547-.68002-2.73005.54516-.30841-1.54426 8.0637-1.61004Zm-3.53253 2.9464c.16769.84121.75973 1.16642 1.53129 1.01248.85266-.17017 1.17554-.71423 1.00742-1.55544l-.11486-.57608-2.54572.5081.12187.61095ZM40 80C17.94385 80 0 62.0483 0 39.98224h1.33029C1.33029 61.3141 18.67749 78.6691 40 78.6691s38.66971-17.355 38.66971-38.68687H80C80 62.0483 62.05593 80 40 80Z" fill="#fff" fill-rule="evenodd" class="responsibilityMark"></path></svg></figure></a> <!----></figure> <div><div><section class="Tips"></section></div></div></section></div> <section class="copyright"><section class="Copyright"><div><p>Varden arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. Varden har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet 2022 © Varden.</p></div></section> <a href="https://les.varden.no/personvernspolicy">Informasjon om bruk av «cookies» og personvernpolicy.</a></section></footer> <!----></div></div></div></div><script>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</script><script src="/_nuxt/app.861b2ad1609e4c75ec79.js" defer></script><script data-n-head="ssr" src="https://polyfill.io/v3/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator,IntersectionObserver,scrollIntoView,ResizeObserver" data-body="true"></script>
  </body>
</html>
